

<!DOCTYPE HTML>
<html lang="en">
    <head id="ctl00_ctl00_mainHead"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="UniCredit is preparing for the roll out of instant payment services to customers in Italy and Germany as it commences testing of EBA Clearing's RT1 real..." name="description" /><meta content="Finextra,news,online,bank,banking,technology,finance,financial,fin,tech,fintech,IT,breaking,latest,retail,transaction,trade,execution,headlines,blockchain,digital,investment,mobile,business,challenger,payments,regtech,insurtech,services" name="keywords" /><meta content="Finextra" name="Author" /><link rel="stylesheet" type="text/css" href="../../app_themes/chocchip/default.css" /><link rel="stylesheet" type="text/css" href="../../app_themes/responsive/responsive.css" /> 
        <!--[if lte IE 9]>
            <link rel="stylesheet" type="text/css" href="../../app_themes/ie/ie-9.css" />
        <![endif]-->
        <title>
	UniCredit among 30 banks to begin testing instant payments
</title><link rel="shortcut icon" href="/assets/favicon.ico" /><meta name="google-site-verification" content="s2szUe9egW7AXhBrmyYGhHy0-vIyvQhGQMzLSaJ4XrI" /><meta name="google-site-verification" content="NxBXi6GUTnq3QxX3d3mgUEqeeC6JZEKX4AW5DqsvJm8" /><meta name="msvalidate.01" content="E3C577580AA2C01DCA56EB6ADC99C096" /><meta property="og:site_name" content="Finextra Research" /><meta name="twitter:site" content="@finextra" /><meta name="twitter:creator" content="@finextra" /><meta name="twitter:image" content="https://www.finextra.com/about/finextratweetbot.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="UniCredit among 30 banks to begin testing instant payments" /><meta property="og:description" content="UniCredit is preparing for the roll out of instant payment services to customers in Italy and Germany as it commences testing of EBA Clearing's RT1 real-time platform." /><meta property="og:url" content="https://www.finextra.com/newsarticle/30875/unicredit-among-30-banks-to-begin-testing-instant-payments" /><meta property="og:image" content="https://www.finextra.com/finextra-images/top_pics/xl/trafficsigns_3.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Finextra-152506594761939/" /><meta property="article:published_time" content="2017-07-25T09:16:00" /><meta property="og:updated_time" content="2017-07-25T09:35:45" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="UniCredit is preparing for the roll out of instant payment services to customers in Italy and Germany as it commences testing of EBA Clearing's RT1 real-time platform." /><meta name="twitter:title" content="UniCredit among 30 banks to begin testing instant payments" /><meta name="twitter:image" content="https://www.finextra.com/finextra-images/top_pics/xl/trafficsigns_3.jpg" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
 "@type": "NewsArticle",
"mainEntityOfPage":{
  "@type":"WebPage",
  "@id": "https://www.finextra.com/newsarticle/30875/unicredit-among-30-banks-to-begin-testing-instant-payments"
},
"headline": "UniCredit among 30 banks to begin testing instant payments",
"image": {
  "@type": "ImageObject",
  "url": "https://www.finextra.com/finextra-images/top_pics/xl/trafficsigns_3.jpg",
  "height": 270,
  "width": 480
},
"author": {
"@type": "Person",
"name": "Editorial Team"
},
"datePublished": "2017-07-25T09:16:00",
 "dateModified": "2017-07-25T09:35:45", 
 "publisher": {
  "@type": "Organization",
  "name": "Finextra",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.finextra.com/finextra-images/site/toplogo/finextralogo.png",
    "width": 207,
    "height": 43
  }
},
"description": "UniCredit is preparing for the roll out of instant payment services to customers in Italy and Germany as it commences testing of EBA Clearing's RT1 real-time platform."
}
</script>
</head>
    <body id="ctl00_ctl00_MasterPageBodyTag">
        <form name="aspnetForm" method="post" action="/newsarticle/30875/unicredit-among-30-banks-to-begin-testing-instant-payments" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBgLqjKaYBgKJmcu+DwKumdW4BQLG2N+rBgKxqt6kDQKui82tDbFP/cGZJdT3/Vvv0GxbV4CFw/O2" />               
                  
                
                <div></div>
               <div class="fullWidth bodyHeaderFull">
                    <div class="bodyFullContentPanel">
                        <div class="bodyHeader">
                            
                            <script type="text/javascript" src="/assets/script/jquery-2.0.3.min.js"></script>
                            <div class="bodyHeaderLeft">
                               
                                        <a id="ctl00_ctl00_LoginView_LoginStatus" class="log" href="javascript:__doPostBack('ctl00$ctl00$LoginView$LoginStatus$ctl02','')">Login</a> | <a href="/community/register.aspx" class="reg">Sign up</a>
                                    
                              |<a href="/community/help.aspx" rel="nofollow" class="help">Help</a>                            
                            </div>
                            <div class="bodyHeaderRight">
                                

<div id="pnlShare" class="shareNavDiv left">    
    <ul>
        <li class="share-sub childNav">
            <a href="#"><img class="shareLinkTop" style="border-width:0px;" alt="Share link" src="/finextra-images/site/shareLink.png" /></a>           
            <ul class="sharePanel">
                <li>
                    <span class="h3 bodyHeader">Share Finextra</span>
                </li>
                <li>
                    <a class="deLink" href="http://www.delicious.com/save?v=5&amp;noui=&amp;jump=close&amp;url=https%3a%2f%2fwww.finextra.com%2fnews%2ffullstory.aspx%3fnewsitemid%3d30875&amp;title=Finextra+Research">Delicious</a>
                </li>
                <li>
                    <a class="diLink" href="http://digg.com/submit?phase=2&amp;url=https%3a%2f%2fwww.finextra.com%2fnews%2ffullstory.aspx%3fnewsitemid%3d30875&amp;title=Finextra+Research">Digg</a>
                </li>
                <li>
                    <a class="fbLink" href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.finextra.com%2fnews%2ffullstory.aspx%3fnewsitemid%3d30875">Facebook</a>
                </li>
                <li>
                    <a class="liLink" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.finextra.com%2fnews%2ffullstory.aspx%3fnewsitemid%3d30875&amp;title=Finextra+Research&amp;source=www.finextra.com">LinkedIn</a>
                </li>
                <li>
                    <a class="reLink" href="http://reddit.com/submit?url=https%3a%2f%2fwww.finextra.com%2fnews%2ffullstory.aspx%3fnewsitemid%3d30875&amp;title=Finextra+Research">Reddit</a>
               </li>
               <li>
                    <a class="twLink" href="http://twitter.com/?status=https%3a%2f%2fwww.finextra.com%2fnews%2ffullstory.aspx%3fnewsitemid%3d30875">Twitter</a>
               </li>
            </ul>
        </li>
    </ul>
</div>                           
                                        
                                <a class="liLinkTop" title="Finextra on LinkedIn" href="http://www.linkedin.com/groups?gid=117225" rel="nofollow"></a>
                                <a class="twLinkTop" title="Follow us on Twitter" href="http://twitter.com/finextra" rel="nofollow"></a>
                                <!--Facebook<br />-->
                                <a class="rssLinkTop" title="Link to our RSS feeds" href="/rss/rss.aspx" rel="nofollow"></a>
                                <a class="enLinkTop" title="Sign up for our daily newsletter" href="/community/register.aspx" rel="nofollow"></a>
                            </div>
                        </div>
                    </div>
                </div>
                
                              
                <div class="bodyFullContentPanel">
                    <div class="bodyHeaderTop">
                           
                        <div class="finextraLogoPanel">                 
                            <a href="https://www.finextra.com" title="Finextra" class="finextraLogo bottomMargin5">&nbsp;</a>   
                            <span class="homePageDate">25 July 2017</span>
                        </div>
                           
    
    
<!--aLL HEADER ITMES WILL GET ADDED TO THIS PANEL -->
<div id="ctl00_ctl00_conTopBodyAd_conTopBodyAd_TopPanelBanner_pnlContainer" class="topBannerPanel">
	<a target="_blank" rel="nofollow"  href="/banners/banner.aspx?opt=ad&amp;baid=4068" class="leaderboards"><img src="/finextra-images/leaderboards/7897-LeaderBoard-GIF-728x90_v55.gif" width="728" height="90" alt="visit www.finastra.com" class="leaderboards" /></a>
</div>




                    </div>
                    <div class="bodyHeaderPanelItems">
                        
    
<!--aLL HEADER ITMES WILL GET ADDED TO THIS PANEL -->
<div id="ctl00_ctl00_contTopBodyPanelItems_PanelItems_pnlContainer" class="topPanels">
	<div class="headbox1 headContent"><div class="fullWidth bottomMargin5"><div class="PanelTitle21"><a class="upper" href="/blogs/blogs.aspx">Blogs</a></div><a class="" href="/rss/blogs.aspx" title="rss"><img src="/finextra-images/site/rssTopMenu.png" alt="rss" /></a></div><div class="linkDiv"><a class="fullWidth" href="/blogposting/14321/swift-blockchain-poc-enhanced-cross-border-payments"><span style="display:inline-block;" class="rightMargin10 smallImage left"><img src="/finextra-images/site/blog.jpg" alt="blogs" /></span><span class="strong panelText">Carlo R.W. De Meijer</span><span class="panelText">SWIFT Blockchain POC: enhanced...</span></a></div></div><div class="headbox2 headContent"><div class="fullWidth bottomMargin5"><div class="PanelTitle21"><a class="upper" href="/video/">TV</a></div><a class="" href="/rss/videos.aspx" title="rss"><img src="/finextra-images/site/rssTopMenu.png" alt="rss" /></a></div><div class="linkDiv"><a href="/videoarticle/1595/building-in-optionality-for-psd2"><span class="rightMargin10 smallImage left"><img src="/finextra-images/top_pics/Reduced/richard exton BOI2.jpg" alt="videos" /></span>Building in optionality for PSD2</a></div></div><div class="headbox3 headContent"><div class="fullWidth bottomMargin5"><div class="PanelTitle21"><a class="upper" href="/careers/joblisting.aspx">Jobs</a></div><a class="" href="/rss/jobs.aspx" title="rss"><img src="/finextra-images/site/rssTopMenu.png" alt="rss" /></a></div><div class="linkDiv"><a href="/jobposting/4688/product-manager-risk-and-compliance-europe"><span class="rightMargin10 smallImage left"><img src="/finextra-images/site/jobs.jpg" alt="careers" /></span>Product Manager, Risk and Compliance (Europe)</a></div></div><div class="headbox4 headContent"><div class="fullWidth bottomMargin5"><div class="PanelTitle21"><a class="upper" href="/events/">Events</a></div><a class="" href="/rss/events.aspx" title="rss"><img src="/finextra-images/site/rssTopMenu.png" alt="rss" /></a></div><div class="linkDiv"><a class="fullWidth" href="https://www.finextra.com/featurearticle/2215/webinar-leveraging-alternative-data-to-energize-your-lending-portfolio"><span style="display:inline-block;" class="rightMargin10 smallImage left"><img src="/finextra-images/top_pics/reduced/5024.jpg" alt="events" /></span>On demand webinar: Leveraging Alternative Data to Energize Your Lending Por...</a></div></div>
</div>


    


                    </div>                    

                    <div class="bodyMainTemplate">
                        <div id="ctl00_ctl00_MainNav1_pnlTopNav">
	
    <nav class="topNavDiv upper clearfix">
        <ul id="ctl00_ctl00_MainNav1_topNavigation" class="clearfix">
        <li class="mainNavSelected"><a  class="fontColorOne" href="/default.aspx" >News</a></li><li class="mainNav"><a  href="/video/" >TV</a></li><li class="mainNav"><a  href="/research/" >Research</a></li><li class="mainNav"><a  href="/events/" >Events</a></li><li class="mainNav"><a  href="/resources/" >Resources</a></li><li class="mainNav"><a  href="/community/" >Community</a></li><li class="mainNav"><a  href="/blogs/" >Blogs</a></li><li class="mainNav"><a  href="/careers/" >Careers</a></li><li class="mainNav"><a  href="/brexit/" >Brexit</a></li></ul>
        <a href="#" id="pull">Menu</a>
        <div id="ctl00_ctl00_MainNav1_pnlSearch" class="right">
		
            <input name="ctl00$ctl00$MainNav1$searchterm" type="text" maxlength="50" id="ctl00_ctl00_MainNav1_searchterm" class="searchBox" placeholder="Search" /><input type="button" name="ctl00$ctl00$MainNav1$btnSearch" value=" " onclick="javascript:__doPostBack('ctl00$ctl00$MainNav1$btnSearch','')" id="ctl00_ctl00_MainNav1_btnSearch" title="search" class="searchButton" />    
        
	</div>
    </nav>

</div>

<div id="ctl00_ctl00_MainNav1_pnlChildNav" class="childNavDiv backgroundColorOne">
	
    <ul id="ctl00_ctl00_MainNav1_childNavigation">
    <li class="has-sub childNav"><a  href="#" >News by sector</a><ul class="backgroundColorOne"><li><a href="/news/finchannel.aspx?topic=retail" rel="nofollow" >Retail banking</a></li><li><a href="/news/finchannel.aspx?topic=transaction" rel="nofollow" >Transaction banking</a></li><li><a href="/news/finchannel.aspx?topic=wholesale" rel="nofollow" >Wholesale banking</a></li><li><a href="/news/finchannel.aspx?topic=blockchain" rel="nofollow" >Blockchain</a></li><li><a href="/news/finchannel.aspx?topic=cards" rel="nofollow" >Cards</a></li><li><a href="/news/finchannel.aspx?topic=innovation" rel="nofollow" >Innovation</a></li><li><a href="/news/finchannel.aspx?topic=mobile" rel="nofollow" >Mobile &amp; online</a></li><li><a href="/news/finchannel.aspx?topic=payments" rel="nofollow" >Payments</a></li><li><a href="/news/finchannel.aspx?topic=pto" rel="nofollow" >Post-trade &amp; ops</a></li><li><a href="/news/finchannel.aspx?topic=risk" rel="nofollow" >Risk &amp; regulation</a></li><li><a href="/news/finchannel.aspx?topic=security" rel="nofollow" >Security</a></li><li><a href="/news/finchannel.aspx?topic=startups" rel="nofollow" >Start ups</a></li><li><a href="/news/finchannel.aspx?topic=execution" rel="nofollow" >Trade execution</a></li></ul></li><li class="childNav"><a class="borderLeft"  href="/news/latestnews.aspx" >Latest news</a></li><li class="childNav"><a class="borderLeft"  href="/news/latestannouncements.aspx" >Announcements</a></li></ul>

</div>
	<script type="text/javascript">
	    $(function() {
	        var pull = $('#pull');
	        menu = $('nav ul');
	        menuHeight = menu.height();

	        $(pull).on('click', function(e) {
	            e.preventDefault();
	            menu.slideToggle();
	        });

	        $(window).resize(function() {
	            var w = $(window).width();
	            if (w > 420 && menu.is(':hidden')) {
	                menu.removeAttr('style');
	            }
	        });
	    });
	</script> 
                           
                        <div class="bodyMainCol">
                            
    <div class="bodyMainColFullWidth">
        
    <div class="fullWidth itemContainer bottomDots paddingBottom35 bottomMargin10">
    
        

<div class="fullWidth bottomMargin20">
    <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl00_hypNewsLink" class="fontColorOne left" rel="nofollow" href="../../news/latestnews.aspx">» View all news</a>

    <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl00_hypNextStory" class="right fontColorOne " rel="nofollow" href="/newsarticle/30874/us-firm-to-implant-employees-with-rfid-chips">Next story »</a>
</div>
    
        <div class="leftContainer">
            
            
            

    <div id="divSocialNoJS" style="display:inline;" class="fullWidth">
        <a id="ctl00_ctl00_ConMainBody_ConMainBody_Share1_hypFace" title="Share on Facebook" class="linkFace left bottomMargin15" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f30875%2funicredit-among-30-banks-to-begin-testing-instant-payments">Facebook</a> 
        <a id="ctl00_ctl00_ConMainBody_ConMainBody_Share1_hypTwit" title="Share on Twitter" class="linkTwit left bottomMargin15" rel="nofollow" href="https://twitter.com/intent/tweet?text=UniCredit+among+30+banks+to+begin+testing+instant+payments&amp;amp;url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f30875%2funicredit-among-30-banks-to-begin-testing-instant-payments&amp;amp;via=Finextra">Twitter</a> 
        <a id="ctl00_ctl00_ConMainBody_ConMainBody_Share1_hypLinkedIn" title="Share on LinkedIn" class="linkLinkedIn left bottomMargin15" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f30875%2funicredit-among-30-banks-to-begin-testing-instant-payments&amp;title=UniCredit+among+30+banks+to+begin+testing+instant+payments&amp;summary=UniCredit+is+preparing+for+the+roll+out+of+instant+payment+services+to+customers+in+Italy+and+Germany+as+it+commences+testing+of+EBA+Clearing's+RT1+real-time+platform.&amp;source=Finextra">LinkedIn</a>     
        <a id="ctl00_ctl00_ConMainBody_ConMainBody_Share1_hypReddit" title="Share with Reddit" class="linkReddit left bottomMargin15" rel="nofollow" href="http://reddit.com/submit?url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f30875%2funicredit-among-30-banks-to-begin-testing-instant-payments&amp;amp;title=UniCredit+among+30+banks+to+begin+testing+instant+payments">Reddit</a> 
        <a id="ctl00_ctl00_ConMainBody_ConMainBody_Share1_hypGoogle" title="Share on Google+" class="linkGoogle left bottomMargin15" rel="nofollow" href="https://plus.google.com/share?url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f30875%2funicredit-among-30-banks-to-begin-testing-instant-payments">Google+</a> 
        <a id="ctl00_ctl00_ConMainBody_ConMainBody_Share1_hypSend" title="email story" class="emailLink left bottomMargin15" rel="nofollow" href="mailto:?subject=Article%20on%20Finextra&amp;amp;body=Thought%20you%20might%20be%20interested%20in%20this%20item%20onF=inextra.com.%0D%0Dhttps://www.finextra.com/newsarticle/30875/unicredit-among-30-banks-to-begin-testing-instant-payments%0D%0DUniCredit+among+30+banks+to+begin+testing+instant+payments%0D%0DUniCredit+is+preparing+for+the+roll+out+of+instant+payment+services+to+customers+in+Italy+and+Germany+as+it+commences+testing+of+EBA+Clearing's+RT1+real-time+platform.">email</a> 
    </div>
    <div id="divExtras" style="display:none;" class="fullWidth">
       
        
         
        <script type="text/javascript" src="/assets/script/social/UpdateShareStatsScript.js"></script>  
        
        <script type="text/javascript" >
<!--
var twLink = "https://twitter.com/intent/tweet?text=UniCredit+among+30+banks+to+begin+testing+instant+payments&url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f30875%2funicredit-among-30-banks-to-begin-testing-instant-payments&via=Finextra";
var fbLink = "http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f30875%2funicredit-among-30-banks-to-begin-testing-instant-payments";
var liLink = "http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f30875%2funicredit-among-30-banks-to-begin-testing-instant-payments&title=UniCredit+among+30+banks+to+begin+testing+instant+payments&summary=UniCredit+is+preparing+for+the+roll+out+of+instant+payment+services+to+customers+in+Italy+and+Germany+as+it+commences+testing+of+EBA+Clearing's+RT1+real-time+platform.&source=Finextra";
var emLink = "mailto:?subject=Article%20on%20Finextra&body=Thought%20you%20might%20be%20interested%20in%20this%20item%20on%20Finextra.com.%0D%0Dhttps://www.finextra.com/newsarticle/30875/unicredit-among-30-banks-to-begin-testing-instant-payments%0D%0DUniCredit among 30 banks to begin testing instant payments%0D%0DUniCredit is preparing for the roll out of instant payment services to customers in Italy and Germany as it commences testing of EBA Clearing's RT1 real-time platform.";
var goLink = "https://plus.google.com/share?url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f30875%2funicredit-among-30-banks-to-begin-testing-instant-payments";
var reLink = "http://reddit.com/submit?url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f30875%2funicredit-among-30-banks-to-begin-testing-instant-payments&title=UniCredit+among+30+banks+to+begin+testing+instant+payments";
var iItemID = 30875;
var iStoryType = 1;
// -->
</script>

      
        <div class="fullWidth bottomMargin15">
            <a id="btnTwitter" class="twButton left" title="Share to twitter" ></a>
            <img src="/finextra-images/site/share/leftSide.gif" class="topMargin1" alt="left image" />
           <div id="twitterResult" class="shareCount topMargin1 lightText">1</div>
        </div>
        <div class="fullWidth bottomMargin15">
            <a id="btnLinkedIn" class="liButton left" title="Share to linkedin" ></a>
            <img src="/finextra-images/site/share/leftSide.gif" class="topMargin1" alt="left image" />
           <div id="liResult" class="shareCount topMargin1 lightText">6</div>
        </div>    
        <div class="fullWidth bottomMargin15">
            <a id="btnFacebook" class="fbButton left" title="Share to facebook" ></a>
            <img src="/finextra-images/site/share/leftSide.gif" class="topMargin1" alt="left image" />
            <div id="fbResult" class="shareCount topMargin1 lightText">0</div>
        </div>  
        <div class="fullWidth bottomMargin15">
            <a id="btnReddit" class="reButton left" title="Share to reddit" ></a>
            <img src="/finextra-images/site/share/leftSide.gif" class="topMargin1" alt="left image" />
           <div id="reResult" class="shareCount topMargin1 lightText">0</div>
        </div>  
        <div class="fullWidth bottomMargin15">
            <a id="btnGoogle" class="goButton left" title="Share to google plus" ></a>
            <img src="/finextra-images/site/share/leftSide.gif" class="topMargin1" alt="left image" />
           <div id="goResult" class="shareCount topMargin1 lightText">0</div>
        </div>
        <div class="fullWidth bottomMargin15">
            <a id="btnEmail" class="emButton rightMargin5" title="Share via email"></a>
            <img src="/finextra-images/site/share/leftSide.gif" class="topMargin1" alt="left image" />
           <div id="emResult" class="shareCount topMargin1 lightText">0</div>
        </div>
    </div>   

    <script type="text/javascript" >
        //We will not rely on javascript for core functionality
        //However, if the browser allows js:
        //THEN: we will show the js functionality
        //OTHERWISE: Show the non JS functionality  
        window.document.getElementById('divExtras').style.display = 'inline';
        window.document.getElementById('divSocialNoJS').style.display = 'none';
    </script>
        </div>
        <div class="rightContainer">
            


<div class="fullWidth bottomMargin40">
               
    <h1 class="left fullWidth">UniCredit among 30 banks to begin testing instant payments</h1>
    <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl01_lblInfo" class="commentView lightText left topMargin10">2 hours ago&nbsp;&nbsp;|&nbsp;&nbsp;1336 views&nbsp;&nbsp;|&nbsp;&nbsp;0</span>
    <span class="fullWidth topMargin30"><img id="ctl00_ctl00_ConMainBody_ConMainBody_ctl01_imgNews" src="/finextra-images/top_pics/large/Trafficsigns_3.jpg" alt="Green light" border="0" /></span>
    <p class="Georgia17 topMargin30 strong fullWidth">UniCredit is preparing for the roll out of instant payment services to customers in Italy and Germany as it commences testing of EBA Clearing's RT1 real-time platform.</p>
    <div id="ctl00_ctl00_ConMainBody_ConMainBody_ctl01_pnlBody" class="fullWidth Georgia17 bottomMargin15">
	The Italian bank plans to complete testing and introduce the first wave of services in November, in line with deadlines stipulated by the European Payments Council's Sepa Instant Credit Transfer ("SCT Inst") Scheme. <br /><br />Jan Kupfer, global co-head of transaction banking at UniCredit, comments: "By providing our customers with payments facilities 24 hours a day, 365 days a year, with payers notified of a successful transaction within seconds, we will greatly enhance the effectiveness of our services and increase customer trust. Widespread adoption and new, value-added services that optimise the customer experience will only serve to increase the benefits."<br /><br />UniCredit is among the 39 funding institutions enabling the development of the new EBA Clearing infrastructure, which will provide a pan-European, real-time payment processing engine working 24 hours a day, every day of the year.<br /><br />Hays Littlejohn, CEO of EBA Clearing, says: "At present, close to 30 financial institutions are planning to connect to RT1 in November while another 70 banks are preparing to join in 2018."<br /><br />For UniCredit the go-live is seen as an important element in its internal digital transformation programme. The distressed lender is cutting thousands of jobs and closing hundreds of branches in a bid to realise EUR1.1 billion in savings. As part of this, EUR1.6 billion is being pumped into IT investments, including "digitalisation activities" and core system updates designed to smooth the transition to online and mobile-centric services.<br /><br />Says Kupfer: "UniCredit's ongoing digital transformation programme will be a further beneficiary of our connection to the new instant payments infrastructure."
</div><!--our body label needs to be a div not a span so we manipulate this info in the back-end -->
    <!--channels and keywords-->
    <div class="fullWidth bottomMargin5"><span class="ncMetaDataTag backgroundColorOne">Channels</span><a class="ncMetaDataSnippet" href="/news/latestnews.aspx?topic=transaction" >TRANSACTION BANKING</a><a class="ncMetaDataSnippet" href="/news/latestnews.aspx?topic=payments" >PAYMENTS</a><a class="ncMetaDataSnippet" href="/news/latestnews.aspx?topic=wholesale" >WHOLESALE BANKING</a><a class="ncMetaDataSnippet" href="/news/latestnews.aspx?topic=retail" >RETAIL BANKING</a></div>
        
</div>

            


 
<script type="text/javascript" src="/assets/script/social/ThumbUpScript.js"></script>  
        


<div class="fullWidth fontColorOne commentTitleContainer mainItemContainer">
    <a id="comment"></a>
    <h2>Comments:  (0)</h2>
</div>

<div class="fullWidth">
    
</div>

    <div id="ctl00_ctl00_ConMainBody_ConMainBody_ctl02_pnlNotBlogger" class="fullWidth">
	
        <span class="paddingLeft10 paddingTop10 paddingBottom10">
            <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl02_hypComment" class="Georgia17 italics fontColorOne" rel="nofollow" href="../../community/login.aspx?ReturnUrl=https%3a%2f%2fwww.finextra.com%2fnews%2ffullstory.aspx%3fnewsitemid%3d30875">Comment on this story</a>
            <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl02_lblMemReq" class="lightShadeText">(membership required)</span>
        </span>    
    
</div>

    

    





        </div>
    </div>      

    <div id="ctl00_ctl00_ConMainBody_ConMainBody_ctl03_pnlNewsletter" class="fullWidth  bottomDots paddingBottom35 bottomMargin10">
	
    <div class="leftMargin125">
        <h2 class="paddingBottom10">Finextra news in your inbox </h2>
        <div class="fullWidth">
            <span class="paddingLeft10 paddingTop10 paddingBottom10">
                <span>For Finextra's <span class="strong">free daily newsletter</span>, breaking news flashes and weekly jobs board: 
                    <a href="/community/register.aspx" class="btn">sign up now</a></span>
            </span>
        </div>        
    </div>

</div>
    

    
        <div class="fullWidth">
            <div class="leftMargin125 paddingBottom10">
                <h2>Related stories</h2>        
            </div>
        </div>  
    

        
        <div class="fullWidth listContainer bottomMargin10 mobileBottomBorder">
            <div class="leftListContainer">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl01_hypImageLink" href="/newsarticle/30838/epc-gears-up-for-pan-european-instant-payments"><img src="/finextra-images/top_pics/Reduced/5382.jpg" alt="EPC gears up for pan-European instant payments" border="0" /></a>
            </div>
            <div class="rightListContainer">
                <h3 class="left"><a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl01_hypNewsHeadline" href="/newsarticle/30838/epc-gears-up-for-pan-european-instant-payments">EPC gears up for pan-European instant payments</a></h3>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl01_lblInfo" class="lightText left topMargin5">14 July 2017&nbsp;&nbsp;|&nbsp;&nbsp;10108 views&nbsp;&nbsp;|&nbsp;&nbsp;0&nbsp;<img src="/finextra-images/site/share/mini/comments.png"  alt="comments"/>&nbsp;|&nbsp;10&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;28&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
            </div>
        </div>
                        
    

        
        <div class="fullWidth listContainer bottomMargin10 mobileBottomBorder">
            <div class="leftListContainer">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl02_hypImageLink" href="/newsarticle/30720/eba-clearing-preps-revamp-of-euro1-high-value-payment-system"><img src="/finextra-images/top_pics/Reduced/5110.jpg" alt="EBA Clearing preps revamp of Euro1 high-value payment system" border="0" /></a>
            </div>
            <div class="rightListContainer">
                <h3 class="left"><a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl02_hypNewsHeadline" href="/newsarticle/30720/eba-clearing-preps-revamp-of-euro1-high-value-payment-system">EBA Clearing preps revamp of Euro1 high-value payment system</a></h3>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl02_lblInfo" class="lightText left topMargin5">21 June 2017&nbsp;&nbsp;|&nbsp;&nbsp;6826 views&nbsp;&nbsp;|&nbsp;&nbsp;0&nbsp;<img src="/finextra-images/site/share/mini/comments.png"  alt="comments"/>&nbsp;|&nbsp;4&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;5&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
            </div>
        </div>
                        
    

        
        <div class="fullWidth listContainer bottomMargin10 mobileBottomBorder">
            <div class="leftListContainer">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl03_hypImageLink" href="/newsarticle/30689/instant-payments-top-of-mind-for-swift-and-eba-clearing"><img src="/finextra-images/top_pics/Reduced/2711.jpg" alt="Instant payments top of mind for Swift and EBA Clearing" border="0" /></a>
            </div>
            <div class="rightListContainer">
                <h3 class="left"><a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl03_hypNewsHeadline" href="/newsarticle/30689/instant-payments-top-of-mind-for-swift-and-eba-clearing">Instant payments top of mind for Swift and EBA Clearing</a></h3>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl03_lblInfo" class="lightText left topMargin5">14 June 2017&nbsp;&nbsp;|&nbsp;&nbsp;9002 views&nbsp;&nbsp;|&nbsp;&nbsp;0&nbsp;<img src="/finextra-images/site/share/mini/comments.png"  alt="comments"/>&nbsp;|&nbsp;12&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;21&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
            </div>
        </div>
                        
    

        
        <div class="fullWidth listContainer bottomMargin10 mobileBottomBorder">
            <div class="leftListContainer">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl04_hypImageLink" href="/newsarticle/30087/unicredit-reaches-deal-with-trade-unions-on-mass-redundancy-programme"><img src="/finextra-images/top_pics/Reduced/5011.jpg" alt="Unicredit reaches deal with trade unions on mass redundancy programme" border="0" /></a>
            </div>
            <div class="rightListContainer">
                <h3 class="left"><a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl04_hypNewsHeadline" href="/newsarticle/30087/unicredit-reaches-deal-with-trade-unions-on-mass-redundancy-programme">Unicredit reaches deal with trade unions on mass redundancy programme</a></h3>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl04_lblInfo" class="lightText left topMargin5">06 February 2017&nbsp;&nbsp;|&nbsp;&nbsp;2845 views&nbsp;&nbsp;|&nbsp;&nbsp;0&nbsp;<img src="/finextra-images/site/share/mini/comments.png"  alt="comments"/>&nbsp;|&nbsp;3&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;2&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
            </div>
        </div>
                        
    

        
        <div class="fullWidth listContainer bottomMargin10 mobileBottomBorder">
            <div class="leftListContainer">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl05_hypImageLink" href="/newsarticle/30007/eba-clearing-begins-testing-instant-payments-system"><img src="/finextra-images/top_pics/Reduced/5110.jpg" alt="EBA Clearing begins testing instant payments system" border="0" /></a>
            </div>
            <div class="rightListContainer">
                <h3 class="left"><a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl05_hypNewsHeadline" href="/newsarticle/30007/eba-clearing-begins-testing-instant-payments-system">EBA Clearing begins testing instant payments system</a></h3>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl05_lblInfo" class="lightText left topMargin5">18 January 2017&nbsp;&nbsp;|&nbsp;&nbsp;5562 views&nbsp;&nbsp;|&nbsp;&nbsp;0&nbsp;<img src="/finextra-images/site/share/mini/comments.png"  alt="comments"/>&nbsp;|&nbsp;6&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;27&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
            </div>
        </div>
                        
    

        
        <div class="fullWidth listContainer bottomMargin10 mobileBottomBorder">
            <div class="leftListContainer">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl06_hypImageLink" href="/newsarticle/29839/epc-pan-european-instant-payments-set-for-november-2017"><img src="/finextra-images/top_pics/Reduced/3388.jpg" alt="EPC: Pan-European instant payments set for November 2017" border="0" /></a>
            </div>
            <div class="rightListContainer">
                <h3 class="left"><a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl06_hypNewsHeadline" href="/newsarticle/29839/epc-pan-european-instant-payments-set-for-november-2017">EPC: Pan-European instant payments set for November 2017</a></h3>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl06_lblInfo" class="lightText left topMargin5">30 November 2016&nbsp;&nbsp;|&nbsp;&nbsp;8748 views&nbsp;&nbsp;|&nbsp;&nbsp;2&nbsp;<img src="/finextra-images/site/share/mini/comments.png"  alt="comments"/>&nbsp;|&nbsp;19&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;31&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
            </div>
        </div>
                        
    

        
        <div class="fullWidth listContainer bottomMargin10 mobileBottomBorder">
            <div class="leftListContainer">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl07_hypImageLink" href="/newsarticle/29251/anthemis-secures-backing-from-eif-and-unicredit-for-inaugural-venture-fund"><img src="/finextra-images/top_pics/Reduced/5017.jpg" alt="Anthemis secures backing from EIF and UniCredit for inaugural venture fund" border="0" /></a>
            </div>
            <div class="rightListContainer">
                <h3 class="left"><a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl07_hypNewsHeadline" href="/newsarticle/29251/anthemis-secures-backing-from-eif-and-unicredit-for-inaugural-venture-fund">Anthemis secures backing from EIF and UniCredit for inaugural venture fund</a></h3>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl07_lblInfo" class="lightText left topMargin5">02 August 2016&nbsp;&nbsp;|&nbsp;&nbsp;5788 views&nbsp;&nbsp;|&nbsp;&nbsp;0&nbsp;<img src="/finextra-images/site/share/mini/comments.png"  alt="comments"/>&nbsp;|&nbsp;5&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;9&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
            </div>
        </div>
                        
    

        
        <div class="fullWidth listContainer bottomMargin10 mobileBottomBorder">
            <div class="leftListContainer">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl08_hypImageLink" href="/newsarticle/29034/unicredit-tempts-startups-with-cash-and-collaboration-package"><img src="/finextra-images/top_pics/Reduced/collaborate.JPG" alt="UniCredit tempts startups with cash and collaboration package" border="0" /></a>
            </div>
            <div class="rightListContainer">
                <h3 class="left"><a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl08_hypNewsHeadline" href="/newsarticle/29034/unicredit-tempts-startups-with-cash-and-collaboration-package">UniCredit tempts startups with cash and collaboration package</a></h3>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl08_lblInfo" class="lightText left topMargin5">14 June 2016&nbsp;&nbsp;|&nbsp;&nbsp;8778 views&nbsp;&nbsp;|&nbsp;&nbsp;0&nbsp;<img src="/finextra-images/site/share/mini/comments.png"  alt="comments"/>&nbsp;|&nbsp;12&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;16&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
            </div>
        </div>
                        
    

        
        <div class="fullWidth listContainer bottomMargin10 mobileBottomBorder">
            <div class="leftListContainer">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl09_hypImageLink" href="/newsarticle/28762/forty-banks-line-up-in-support-of-eba-clearing-instant-payments-plan"><img src="/finextra-images/top_pics/Reduced/5110.jpg" alt="Forty banks line up in support of EBA Clearing instant payments plan" border="0" /></a>
            </div>
            <div class="rightListContainer">
                <h3 class="left"><a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl09_hypNewsHeadline" href="/newsarticle/28762/forty-banks-line-up-in-support-of-eba-clearing-instant-payments-plan">Forty banks line up in support of EBA Clearing instant payments plan</a></h3>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl09_lblInfo" class="lightText left topMargin5">19 April 2016&nbsp;&nbsp;|&nbsp;&nbsp;8948 views&nbsp;&nbsp;|&nbsp;&nbsp;0&nbsp;<img src="/finextra-images/site/share/mini/comments.png"  alt="comments"/>&nbsp;|&nbsp;17&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;18&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
            </div>
        </div>
                        
    

        
        <div class="fullWidth listContainer bottomMargin10 mobileBottomBorder">
            <div class="leftListContainer">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl10_hypImageLink" href="/newsarticle/28654/unicredit-sets-up-200-million-fintech-fund"><img src="/finextra-images/top_pics/Reduced/3407.jpg" alt="UniCredit sets up $200 million fintech fund" border="0" /></a>
            </div>
            <div class="rightListContainer">
                <h3 class="left"><a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl10_hypNewsHeadline" href="/newsarticle/28654/unicredit-sets-up-200-million-fintech-fund">UniCredit sets up $200 million fintech fund</a></h3>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl10_lblInfo" class="lightText left topMargin5">23 March 2016&nbsp;&nbsp;|&nbsp;&nbsp;13138 views&nbsp;&nbsp;|&nbsp;&nbsp;0&nbsp;<img src="/finextra-images/site/share/mini/comments.png"  alt="comments"/>&nbsp;|&nbsp;24&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;12&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
            </div>
        </div>
                        
    

        
        <div class="fullWidth listContainer bottomMargin10 mobileBottomBorder">
            <div class="leftListContainer">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl11_hypImageLink" href="/newsarticle/28443/sia-signs-letter-of-intent-for-eba-clearing-instant-payments-platform"><img src="/finextra-images/top_pics/Reduced/5272.jpg" alt="SIA signs letter of intent for EBA Clearing instant payments platform" border="0" /></a>
            </div>
            <div class="rightListContainer">
                <h3 class="left"><a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl11_hypNewsHeadline" href="/newsarticle/28443/sia-signs-letter-of-intent-for-eba-clearing-instant-payments-platform">SIA signs letter of intent for EBA Clearing instant payments platform</a></h3>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_ctl04_RepeaterNews_ctl11_lblInfo" class="lightText left topMargin5">09 February 2016&nbsp;&nbsp;|&nbsp;&nbsp;8001 views&nbsp;&nbsp;|&nbsp;&nbsp;0&nbsp;<img src="/finextra-images/site/share/mini/comments.png"  alt="comments"/>&nbsp;|&nbsp;4&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;16&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
            </div>
        </div>
                        
    
        <div class="fullWidth bottomDots paddingBottom35 bottomMargin10">
            <a href="/news/latestnews.aspx" class="fontColorOne right">More news »</a>
        </div>
    

    
  
    
        <div class="fullWidth">
            <div class="leftMargin125 paddingBottom10">
                <h2>Related company news</h2>        
            </div>
        </div>  
      
        <div class="fullWidth">
            <div class="leftMargin125">
                 <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl05_RepeaterCompanies_ctl01_hypCompany" class="fontColorOne" href="../../news/companynews.aspx?companyid=2378">EBA Clearing - all news</a>
            </div>    
        </div>
      
        <div class="fullWidth">
            <div class="leftMargin125">
                 <a id="ctl00_ctl00_ConMainBody_ConMainBody_ctl05_RepeaterCompanies_ctl02_hypCompany" class="fontColorOne" href="../../news/companynews.aspx?companyid=2794">Unicredito - all news</a>
            </div>    
        </div>
    
        <div class="fullWidth bottomMargin20">&nbsp;</div>
    

    

    
    

<div class="fullWidth  bottomDots paddingBottom35 bottomMargin10">
    <div class="leftMargin125">
        <h2 class="paddingBottom10">Related blogs</h2>
        <div class="fullWidth">
            <span class="paddingLeft10 paddingTop10 paddingBottom10">
                <a id="ctl00_ctl00_ConMainBody_ConMainBody_Blogs_hypCreateBlog" class="fontColorOne Georgia17 italics" rel="nofollow" href="../../community/members/editblog.aspx?newsitemid=30875">Create a blog about this story</a>
                <span id="ctl00_ctl00_ConMainBody_ConMainBody_Blogs_lblBlog" class="lightShadeText">(membership required)</span>
            </span>
        </div>        
        
    </div>
</div>
    

            
    </div>
 
                        </div>
                        <div class="bodyRightcol">
                            
 
<div id="myRefreshedTime"></div>
<input type="hidden" id="hidRefreshedDate" value="25 Jul 2017 11:55:01" />

<script type="text/javascript">
<!--
    var origDate = new Date();
    document.getElementById('hidRefreshedDate').value = origDate;

    function updateClock() {  
        //We couldn't use document.lastmodified due to different browser behaviour (it's not w3c compliant).     
        var now = new Date()// current date
        var timeDiff = Math.floor((Date.parse(now) - Date.parse(document.getElementById('hidRefreshedDate').value)) / 1000 / 60);
        if (1 == timeDiff) {
            lastRefresh = "Page last refreshed: 1 minute ago";
        } else {
            lastRefresh = "Page last refreshed: " + timeDiff + " minutes ago";
        }        
        document.getElementById('myRefreshedTime').innerHTML = "<img src=\"/finextra-images/site/refresh.jpg\" alt=\"Last refreshed\" /><span class=\"lightText\">" + lastRefresh + "</span>";
        setTimeout(updateClock, 60000);        
    }
    updateClock(); // initial call
//-->
</script> 



                            
    
    <div id="ctl00_ctl00_ConRightBodyTop_ConRightBodyTop_Video_pnlTile" class="tileAdContainer">

</div>

        

    

    <div id="ctl00_ctl00_ConRightBodyTop_ConRightBodyTop_MiniText_pnlTile" class="tileAdContainer">
	<div class="MinTextPanel"><div class="MinTextPanelItem" ><a class="" target="_blank" rel="nofollow"  href="/banners/banner.aspx?opt=ad&amp;baid=4086"><span class="imgPanel"><img src="/finextra-images/100x30/Yodlee_Envestnet_100x30.gif" width="100" height="30" alt="Register now, Register now, Register now" /></span>On demand webinar - Leveraging Alternative Data to Energize Your Lending Portfolio</a></div></div>
</div>

        

    

    <div id="ctl00_ctl00_ConRightBodyTop_ConRightBodyTop_Pantiles_pnlTile" class="tileAdContainer bottomMargin15">
	<a target="_blank" rel="nofollow"  href="/banners/banner.aspx?opt=ad&amp;baid=4109" class="block"><img src="/finextra-images/adverts/Block/Finextra_EBA_Global_Seminar_2017.gif" width="300" height="250" alt="visit www.abe-eba.eu" class="adverts/Block" /></a><a target="_blank" rel="nofollow"  href="/banners/banner.aspx?opt=ad&amp;baid=4108" class="block"><img src="/finextra-images/adverts/Block/17FIN6860_A_Banners_landing_page_required_Finextra_ALL3_V2_300x250.gif" width="300" height="250" alt="visit www.ncr.com" class="adverts/Block" /></a><a target="_blank" rel="nofollow"  href="/banners/banner.aspx?opt=ad&amp;baid=4111" class="block"><img src="/finextra-images/adverts/Block/Mas_Money_2020_6.gif" width="300" height="250" alt="download the paper now" class="adverts/Block" /></a>
</div>

        

    

  
    <div id="ctl00_ctl00_ConRightBodyTop_Comments1_pnlCommentsMenu" class="TopicPanel bottomMargin35 backgroundColorTwo">
	
        <h2 class="h1 bottomMargin10">Who is commenting?</h2>
        <div class="fullWidth">
            
                    <div class="recentCommentItems" >
                        <span class="NewsPanelImgSpan"><img id="ctl00_ctl00_ConRightBodyTop_Comments1_rptComments_ctl00_imgBlogger" src="../../finextra-images/member_photos/Micro/microthumb_46524_Paul_Love.jpg" alt="Paul Love" border="0" /></span>
                        <span class="upper commentSpan bloggerCommented"><a href="/bloggers/paul%20love" class="fontColorOne">Paul Love</a></span>
                        <span class="italics commentSpan">Commented on:</span>
                        <a id="ctl00_ctl00_ConRightBodyTop_Comments1_rptComments_ctl00_hypStory" title="W3C Web Payment Standardization As A Potential 3D Secure Killer?" class="commentSpan" href="/blogposting/14315/w3c-web-payment-standardization-as-a-potential-3d-secure-killer#comment">W3C Web Payment Standa...</a>                               
                    </div>
                
                    <div class="recentCommentItems" >
                        <span class="NewsPanelImgSpan"><img id="ctl00_ctl00_ConRightBodyTop_Comments1_rptComments_ctl01_imgBlogger" src="../../finextra-images/member_photos/micro/microthumb_blank.jpg" alt="A Finextra member" border="0" /></span>
                        <span class="upper commentSpan bloggerCommented">Finextra Member</span>
                        <span class="italics commentSpan">Commented on:</span>
                        <a id="ctl00_ctl00_ConRightBodyTop_Comments1_rptComments_ctl01_hypStory" title="US firm to implant employees with RFID chips" class="commentSpan" href="/newsarticle/30874/us-firm-to-implant-employees-with-rfid-chips#comment">US firm to implant emp...</a>                               
                    </div>
                
                    <div class="recentCommentItems" >
                        <span class="NewsPanelImgSpan"><img id="ctl00_ctl00_ConRightBodyTop_Comments1_rptComments_ctl02_imgBlogger" src="../../finextra-images/member_photos/Micro/microthumb_61813_Alexander_Peschkoff.jpg" alt="Alexander Peschkoff" border="0" /></span>
                        <span class="upper commentSpan bloggerCommented"><a href="/bloggers/beyond%20tedipay" class="fontColorOne">Alexander Peschkoff</a></span>
                        <span class="italics commentSpan">Commented on:</span>
                        <a id="ctl00_ctl00_ConRightBodyTop_Comments1_rptComments_ctl02_hypStory" title="US firm to implant employees with RFID chips" class="commentSpan" href="/newsarticle/30874/us-firm-to-implant-employees-with-rfid-chips#comment">US firm to implant emp...</a>                               
                    </div>
                
                    <div class="recentCommentItems" >
                        <span class="NewsPanelImgSpan"><img id="ctl00_ctl00_ConRightBodyTop_Comments1_rptComments_ctl03_imgBlogger" src="../../finextra-images/member_photos/micro/microthumb_blank.jpg" alt="A Finextra member" border="0" /></span>
                        <span class="upper commentSpan bloggerCommented">Finextra Member</span>
                        <span class="italics commentSpan">Commented on:</span>
                        <a id="ctl00_ctl00_ConRightBodyTop_Comments1_rptComments_ctl03_hypStory" title="US firm to implant employees with RFID chips" class="commentSpan" href="/newsarticle/30874/us-firm-to-implant-employees-with-rfid-chips#comment">US firm to implant emp...</a>                               
                    </div>
                
                    <div class="recentCommentItems" >
                        <span class="NewsPanelImgSpan"><img id="ctl00_ctl00_ConRightBodyTop_Comments1_rptComments_ctl04_imgBlogger" src="../../finextra-images/member_photos/Micro/microthumb_61813_Alexander_Peschkoff.jpg" alt="Alexander Peschkoff" border="0" /></span>
                        <span class="upper commentSpan bloggerCommented"><a href="/bloggers/beyond%20tedipay" class="fontColorOne">Alexander Peschkoff</a></span>
                        <span class="italics commentSpan">Commented on:</span>
                        <a id="ctl00_ctl00_ConRightBodyTop_Comments1_rptComments_ctl04_hypStory" title="US firm to implant employees with RFID chips" class="commentSpan" href="/newsarticle/30874/us-firm-to-implant-employees-with-rfid-chips#comment">US firm to implant emp...</a>                               
                    </div>
                
                    
                
        </div>
    
</div>



        
        
          <!--shared-->              
        <div class="TopicPanel bottomMargin35 backgroundColorTwo">
            <h2 class="h1 bottomMargin10">Top topics</h2>
            
            <div id="pnlViewed" style="display:;">
                <div class="fullWidth">
                    <span class="TopicButton TopicButtonSelected fontColorOne"><span>Most viewed</span></span>
                    <span class="TopicButton" onclick="updatePanel(false);"><span>Most shared</span></span>
                </div>
                <div class="topicItemsWrapper">
                    
                            <div class="topicItems" >
                                <a href="/newsarticle/30866/uk-judge-blocks-14bn-class-action-suit-against-mastercard" title="UK judge blocks &#163;14bn class action suit against Mastercard"><span class="NewsPanelImgSpan"><img src="/finextra-images/top_pics/Micro/3009.jpg" alt="UK judge blocks &#163;14bn class action suit against Mastercard" /></span>UK judge blocks &#163;14bn class action su...</a><br />
                                <span class="lightText">
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptViewed_ctl00_lblViews" class="left">9620 views</span>
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptViewed_ctl00_lblComments" class="right">0&nbsp;<img src="/finextra-images/site/share/mini/comments.png" alt="comments"/>&nbsp;|&nbsp;7&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;6&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
                                </span>
                            </div>
                        
                            <div class="topicItems" >
                                <a href="/newsarticle/30862/paypal-strikes-deals-with-chase-and-citi" title="PayPal strikes deals with Chase and Citi"><span class="NewsPanelImgSpan"><img src="/finextra-images/top_pics/Micro/paypal logo.jpg" alt="PayPal strikes deals with Chase and Citi" /></span>PayPal strikes deals with Chase and Citi</a><br />
                                <span class="lightText">
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptViewed_ctl01_lblViews" class="left">9320 views</span>
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptViewed_ctl01_lblComments" class="right">0&nbsp;<img src="/finextra-images/site/share/mini/comments.png" alt="comments"/>&nbsp;|&nbsp;10&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;5&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
                                </span>
                            </div>
                        
                            <div class="topicItems" >
                                <a href="/newsarticle/30853/mastercard-and-scotiabank-join-enterprise-ethereum-alliance" title="Mastercard and Scotiabank join Enterprise Ethereum Alliance"><span class="NewsPanelImgSpan"><img src="/finextra-images/top_pics/Micro/data_21.jpg" alt="Mastercard and Scotiabank join Enterprise Ethereum Alliance" /></span>Mastercard and Scotiabank join Enterprise...</a><br />
                                <span class="lightText">
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptViewed_ctl02_lblViews" class="left">9074 views</span>
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptViewed_ctl02_lblComments" class="right">0&nbsp;<img src="/finextra-images/site/share/mini/comments.png" alt="comments"/>&nbsp;|&nbsp;25&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;16&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
                                </span>
                            </div>
                        
                            <div class="topicItems" >
                                <a href="/newsarticle/30864/machines-could-take-over-30-of-bank-jobs-mckinsey" title="Machines could take over 30% of bank jobs: McKinsey"><span class="NewsPanelImgSpan"><img src="/finextra-images/top_pics/Micro/rsz_developer_2_low_0.jpg" alt="Machines could take over 30% of bank jobs: McKinsey" /></span>Machines could take over 30% of bank jobs:...</a><br />
                                <span class="lightText">
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptViewed_ctl03_lblViews" class="left">8500 views</span>
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptViewed_ctl03_lblComments" class="right">0&nbsp;<img src="/finextra-images/site/share/mini/comments.png" alt="comments"/>&nbsp;|&nbsp;27&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;27&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
                                </span>
                            </div>
                        
                            <div class="topicItems" >
                                <a href="/newsarticle/30865/yet-more-deals-announced-in-payments-sector" title="Yet more deals announced in payments sector"><span class="NewsPanelImgSpan"><img src="/finextra-images/top_pics/Micro/3189.jpg" alt="Yet more deals announced in payments sector" /></span>Yet more deals announced in payments secto...</a><br />
                                <span class="lightText">
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptViewed_ctl04_lblViews" class="left">8420 views</span>
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptViewed_ctl04_lblComments" class="right">0&nbsp;<img src="/finextra-images/site/share/mini/comments.png" alt="comments"/>&nbsp;|&nbsp;7&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;21&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
                                </span>
                            </div>
                        
                            
                        
                </div>
            </div>
        
            <!--liked-->        
            <div id="pnlShared" style="display:none;">
                <div class="fullWidth">
                    <span class="TopicButton" onclick="updatePanel(true);"><span>Most viewed</span></span>
                    <span class="TopicButton TopicButtonSelected fontColorOne"><span>Most shared</span></span>
                </div>
                <div class="topicItemsWrapper">
                    
                            <div class="topicItems" >
                                <a href="/newsarticle/30864/machines-could-take-over-30-of-bank-jobs-mckinsey" title="Machines could take over 30% of bank jobs: McKinsey"><span class="NewsPanelImgSpan"><img src="/finextra-images/top_pics/Micro/rsz_developer_2_low_0.jpg" alt="Machines could take over 30% of bank jobs: McKinsey" /></span>Machines could take over 30% of bank jobs:...</a><br />
                                <span class="lightText">
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptShared_ctl00_lblViews" class="left">8500 views</span>
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptShared_ctl00_lblComments" class="right">0&nbsp;<img src="/finextra-images/site/share/mini/comments.png" alt="comments"/>&nbsp;|&nbsp;27&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;27&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
                                </span>
                            </div>
                        
                            <div class="topicItems" >
                                <a href="/newsarticle/30851/uk-government-to-ban-rip-off-card-surcharges" title="UK Government to ban &quot;rip off&quot; card surcharges"><span class="NewsPanelImgSpan"><img src="/finextra-images/top_pics/Micro/5344.jpg" alt="UK Government to ban &quot;rip off&quot; card surcharges" /></span>UK Government to ban &quot;rip off&quot; c...</a><br />
                                <span class="lightText">
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptShared_ctl01_lblViews" class="left">7659 views</span>
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptShared_ctl01_lblComments" class="right">8&nbsp;<img src="/finextra-images/site/share/mini/comments.png" alt="comments"/>&nbsp;|&nbsp;16&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;30&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
                                </span>
                            </div>
                        
                            <div class="topicItems" >
                                <a href="/newsarticle/30853/mastercard-and-scotiabank-join-enterprise-ethereum-alliance" title="Mastercard and Scotiabank join Enterprise Ethereum Alliance"><span class="NewsPanelImgSpan"><img src="/finextra-images/top_pics/Micro/data_21.jpg" alt="Mastercard and Scotiabank join Enterprise Ethereum Alliance" /></span>Mastercard and Scotiabank join Enterprise...</a><br />
                                <span class="lightText">
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptShared_ctl02_lblViews" class="left">9074 views</span>
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptShared_ctl02_lblComments" class="right">0&nbsp;<img src="/finextra-images/site/share/mini/comments.png" alt="comments"/>&nbsp;|&nbsp;25&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;16&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
                                </span>
                            </div>
                        
                            <div class="topicItems" >
                                <a href="/newsarticle/30865/yet-more-deals-announced-in-payments-sector" title="Yet more deals announced in payments sector"><span class="NewsPanelImgSpan"><img src="/finextra-images/top_pics/Micro/3189.jpg" alt="Yet more deals announced in payments sector" /></span>Yet more deals announced in payments secto...</a><br />
                                <span class="lightText">
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptShared_ctl03_lblViews" class="left">8420 views</span>
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptShared_ctl03_lblComments" class="right">0&nbsp;<img src="/finextra-images/site/share/mini/comments.png" alt="comments"/>&nbsp;|&nbsp;7&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;21&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
                                </span>
                            </div>
                        
                            <div class="topicItems" >
                                <a href="/newsarticle/30874/us-firm-to-implant-employees-with-rfid-chips" title="US firm to implant employees with RFID chips"><span class="NewsPanelImgSpan"><img src="/finextra-images/top_pics/Micro/5047.jpg" alt="US firm to implant employees with RFID chips" /></span>US firm to implant employees with RFID chi...</a><br />
                                <span class="lightText">
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptShared_ctl04_lblViews" class="left">2704 views</span>
                                    <span id="ctl00_ctl00_ConRightBodyTop_TopTopics_rptShared_ctl04_lblComments" class="right">5&nbsp;<img src="/finextra-images/site/share/mini/comments.png" alt="comments"/>&nbsp;|&nbsp;10&nbsp;<img src="/finextra-images/site/share/mini/tweet.png"  alt="tweets" />&nbsp;|&nbsp;19&nbsp;<img src="/finextra-images/site/share/mini/linked.png"  alt="linkedin" /></span>
                                </span>
                            </div>
                        
                            
                        
                </div>
            </div>       
        </div>
        
<script type="text/javascript">
<!--
    function updatePanel(DisplayViewed) {
        if (DisplayViewed == false) {
            document.getElementById('pnlViewed').style.display = 'none';
            document.getElementById('pnlShared').style.display = '';
        }
        else {
            document.getElementById('pnlViewed').style.display = '';
            document.getElementById('pnlShared').style.display = 'none';
        }
    }
    updatePanel(true); // initial call
-->
</script> 



                            
    
    

    <div class="CareerPanel bottomMargin35 backgroundColorTwo">
        <h2 class="h1 bottomMargin10"><span id="ctl00_ctl00_ConRightBodyBottom_ConRightBodyBottom_Jobs1_lblJobHeading">Featured job</span></h2>
        
                <div class="careerItems">
                    <div class="fullWidth">
                        <a id="ctl00_ctl00_ConRightBodyBottom_ConRightBodyBottom_Jobs1_RepeaterJobs_ctl00_hypJobs" class="fontColorOne" href="/jobposting/4696/operations-co-ordinator---operations">Operations Co-ordinator - Operations</a>
                    </div>
                    <p><br /><span class="upper">Brussels or Frankfurt</span></p>
                </div>
           
        
        <div id="ctl00_ctl00_ConRightBodyBottom_ConRightBodyBottom_Jobs1_pnlJobSearch" class="fullWidth right paddingTop10">
	
            <h4 class="upper bottomMargin5">Find your next job</h4>
            <input name="ctl00$ctl00$ConRightBodyBottom$ConRightBodyBottom$Jobs1$txtSearch" type="text" id="ctl00_ctl00_ConRightBodyBottom_ConRightBodyBottom_Jobs1_txtSearch" class="searchBox" placeholder="Search jobs..." /><input type="submit" name="ctl00$ctl00$ConRightBodyBottom$ConRightBodyBottom$Jobs1$btnJobSearch" value="" id="ctl00_ctl00_ConRightBodyBottom_ConRightBodyBottom_Jobs1_btnJobSearch" class="searchButton" />         
        
</div>      
        
        <div class="fullWidth right paddingTop10">
            <a id="ctl00_ctl00_ConRightBodyBottom_ConRightBodyBottom_Jobs1_hypNews" class="fontColorOne right" href="../../careers/joblisting.aspx">All jobs »</a>
        </div>          
    </div>

    

  

                        </div>

                          
                        
                                          
                    </div>  
                </div>
                
                                              
                <div class="bodyFooter fullWidth">
                    <div class="bodyFooterContentPanel">
                        <p>
                            <a href="/"><img src="/finextra-images/site/finlogosmall.gif" alt="Finextra logo" /></a><br />
                            <a href="/About/copyright.aspx"><span>&copy; Finextra Research 2017</span></a>
                        </p>
                        <div class="bottomSection left">
                            &nbsp;<br />
                            <div class="fullWidth"><a href="/about/aboutfinextra.aspx"><span class="strong">About Finextra</span></a></div>
                            <div class="fullWidth"><a href="/community/simpleterms.aspx" rel="nofollow">Community Rules</a></div>
                            <div class="fullWidth"><a href="/community/terms.aspx" rel="nofollow">Terms of use</a></div>
                            <div class="fullWidth"><a href="/featurearticle/1809/terms-of-use-and-privacy-policy" rel="nofollow">Privacy policy</a></div>
                        </div>
                        <div class="bottomSection left">
                            <span class="strong">Contact us</span><br />
                            <div class="fullWidth"><a href="mailto:news@finextra.com" rel="nofollow"><img alt="Editorial" src="/finextra-images/site/envelope.png" class="topMargin5" />Editorial</a></div>
                            <div class="fullWidth"><a href="mailto:contact@finextra.com" rel="nofollow"><img alt="Sales &amp; Membership" src="/finextra-images/site/envelope.png" class="topMargin5" />Sales and Membership</a></div>
                        </div>
                        <div class="bottomSection left">
                            <span class="strong">Follow us</span><br />
                            <div class="fullWidth"><a href="http://www.linkedin.com/groups?gid=117225"><img alt="LinkedIn" src="/finextra-images/site/linkedIn.png" class="topMargin5" />LinkedIn</a></div>
                            <div class="fullWidth"><a title="Follow us on Twitter" href="http://twitter.com/finextra"><img alt="Twitter" src="/finextra-images/site/twitter.png" class="topMargin5" />Twitter</a></div>
                            <!--Facebook<br />-->
                        </div>
                        <div class="bottomSection left">
                            <br />
                            <div class="fullWidth"><a title="Link to our RRS feeds" href="/rss/rss.aspx" rel="nofollow"><img alt="RSS" src="/finextra-images/site/rss.png" class="topMargin5" />RSS Feeds</a></div>
                            <div class="fullWidth"><a title="Sign up for our daily newsletter" href="/community/register.aspx" rel="nofollow"><img alt="newsletter" src="/finextra-images/site/envelope.png" class="topMargin5" />Daily newsletter</a></div>
                        </div>
                    </div>
                </div>       
        </form>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-3627917-6', 'finextra.com');
      ga('send', 'pageview');

    </script>
    </body>
</html>
