


<!DOCTYPE HTML>
<html lang="en">
    <head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1" /><title>
	Nordic mobile wallets Vipps, MobilePay and Pivo to merge
</title><link rel="shortcut icon" href="/assets/favicon.ico" /><meta content="Nordic mobile wallets MobilePay, Pivo and Vipps are joining forces to create a single payments app with a combined user base of 11 million consumers across Finland, Denmark and Norway." name="description" /><meta content="Finextra,news,online,bank,banking,technology,finance,financial,fin,tech,fintech,IT,breaking,latest,retail,transaction,trade,execution,headlines,blockchain,digital,investment,mobile,business,challenger,payments,regtech,insurtech,services" name="keywords" /><meta content="Finextra" name="Author" /><meta name="google-site-verification" content="s2szUe9egW7AXhBrmyYGhHy0-vIyvQhGQMzLSaJ4XrI" /><meta name="google-site-verification" content="NxBXi6GUTnq3QxX3d3mgUEqeeC6JZEKX4AW5DqsvJm8" /><meta name="msvalidate.01" content="E3C577580AA2C01DCA56EB6ADC99C096" /><meta name="yandex-verification" content="2729e345bc4c5778" />
        <!-- Social tags -->
        <meta property="og:site_name" content="Finextra Research" /><meta name="twitter:site" content="@finextra" /><meta name="twitter:creator" content="@finextra" /><meta name="twitter:image" content="https://www.finextra.com/about/finextra-logo.png" /><link href="/content/bootstrap.min.css" rel="stylesheet" /><link href="/app_themes/darkchoc/styles/main.min.css" rel="stylesheet" /><link href="/app_themes/darkchoc/styles/animate.min.css" rel="stylesheet" />

          

        <script src="/scripts/jquery-3.0.0.min.js"></script>

        <script src="/scripts/umd/popper.min.js"></script>       
        <script src="/scripts/bootstrap.min.js"></script>
	
	<script src="/app_themes/darkchoc/scripts/bundle.js"></script>
	<script src="/assets/script/asyncImages/imageScript.js"></script>
        
        <script src="/adverts/advert.js"></script>

        
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P64CHFM');</script>
        

        

<script type="text/javascript">
 $(document).ready(function() {
advert_incrementer(6481, 5)
  });
</script>
<link rel="canonical" href="https://www.finextra.com/newsarticle/38373/nordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge" /><meta property="og:type" content="article" /><meta property="og:title" content="Nordic mobile wallets Vipps, MobilePay and Pivo to merge" /><meta property="og:description" content="Nordic mobile wallets MobilePay, Pivo and Vipps are joining forces to create a single payments app with a combined user base of 11 million consumers across Finland, Denmark and Norway." /><meta property="og:url" content="https://www.finextra.com/newsarticle/38373/nordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge" /><meta property="og:image" content="https://www.finextra.com/finextra-images/top_pics/xl/vippsrune-garborg-002.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Finextra-152506594761939/" /><meta property="article:published_time" content="2021-06-30T09:16:00" /><meta property="og:updated_time" content="2021-06-30T09:47:50" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Nordic mobile wallets MobilePay, Pivo and Vipps are joining forces to create a single payments app with a combined user base of 11 million consumers across Finland, Denmark and Norway." /><meta name="twitter:title" content="Nordic mobile wallets Vipps, MobilePay and Pivo to merge" /><meta name="twitter:image" content="https://www.finextra.com/finextra-images/top_pics/xl/vippsrune-garborg-002.jpg" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
 "@type": "NewsArticle",
"mainEntityOfPage":{
  "@type":"WebPage",
  "@id": "https://www.finextra.com/newsarticle/38373/nordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge"
},
"headline": "Nordic mobile wallets Vipps, MobilePay and Pivo to merge",
"image": {
  "@type": "ImageObject",
  "url": "https://www.finextra.com/finextra-images/top_pics/xl/vippsrune-garborg-002.jpg",
  "height": 270,
  "width": 480
},
"author": {
"@type": "Person",
"name": "Editorial Team"
},
"datePublished": "2021-06-30T09:16:00",
 "dateModified": "2021-06-30T09:47:50", 
 "publisher": {
  "@type": "Organization",
  "name": "Finextra",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.finextra.com/finextra-images/site/toplogo/finextralogo.png",
    "width": 207,
    "height": 43
  }
},
"description": "Nordic mobile wallets MobilePay, Pivo and Vipps are joining forces to create a single payments app with a combined user base of 11 million consumers across Finland, Denmark and Norway."
}
</script>

<script type="text/javascript">
 $(document).ready(function() {
  $.ajax({
    type: "POST", 
     url: "/webservices/webservice.asmx/incrementviewcount", 
    data: "{iD:50759, articleID:38373}",
    contentType: "application/json; charset=utf-8",
    dataType: "json" 
  });
  });
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
 "@type": "BreadcrumbList", 
 "itemListElement": [
{
    "@type": "ListItem",
    "position": 1,
    "name": "home page",
    "item": "https://www.finextra.com" 
}

,{
    "@type": "ListItem",
    "position": 2,
    "name": "latest news",
    "item": "https://www.finextra.com/latest-news" 
}

,{
    "@type": "ListItem",
    "position": 3,
    "name": "payments",
    "item": "https://www.finextra.com/latest-news/payments" 
}

,{
    "@type": "ListItem",
    "position": 4,
    "name": "news-article",
    "item": "https://www.finextra.com/newsarticle/38373/nordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge" 
}

]
}
</script>

<script type="text/javascript">
 $(document).ready(function() {
advert_incrementer(6488, 3)
  });
</script>

<script type="text/javascript">
 $(document).ready(function() {
advert_incrementer(6425, 3)
  });
</script>

<script type="text/javascript">
 $(document).ready(function() {
advert_incrementer(6498, 14)
  });
</script>

<script type="text/javascript">
 $(document).ready(function() {
advert_incrementer(6496, 14)
  });
</script>

<script type="text/javascript">
 $(document).ready(function() {
advert_incrementer(6262, 14)
  });
</script>
</head>
    <body>
        
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P64CHFM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        

        <form name="aspnetForm" method="post" action="/newsarticle/38373/nordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="06D3AFFC" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAASEEnsuEdjAKGAtB62Nrhs4k0/wjGyY00pD2/AtOyVzxzz9ZE5So8TD3BxbMshk6EpJhh4eqFVThokDi9uKX+coS6EbbF0pljvJmZCiIqESf+bnpahftFPS9moJQlnLT84=" />
            <div class="page--wrapper">

                
                <section class="container-fluid section--cookie-policy">
                    <div class="row">
                        <div class="container-fixed">
                            <div class="row">
                                <div class="col-sm-8"><p>Welcome to Finextra. We use cookies to help us to deliver our services. We'll assume you're ok with this, but you may change your preferences at our <a href="/about/cookie-centre.aspx">Cookie Centre</a>. 
                                    <br />Please read our <a href="/featurearticle/1809/terms-of-use-and-privacy-policy">Privacy Policy</a>.</p></div>
                                <div class="col-sm-4 align-right"><a href="#" class="button button-cookie">Accept</a></div>
                            </div>
                        </div>
                    </div>
                </section>

                
 


                
                
    <header class="container-fluid section--header">
        <div class="row">
            <div class="container-fixed">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="header--logo">
                            <h1><a href="/"><img src="/app_themes/darkchoc/images/logo.svg" alt="Finextra logo" /></a></h1>
                        </div>
                        <div class="header--nav">
                            <nav>
                                <ul id="ctl00_ctl00_ctl19_topLevelNav" class="nav--toplevel">
                                <li class="nav--toplevel-item"><a href="/" class="nav--selected">News<span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="10.39" viewBox="0 0 12 10.39"><g><g><polygon class="cls-1" points="6 10.39 12 0 0 0 6 10.39" /></g> </g></svg></span></a><ul class="nav--sublevel"><li class="nav--sublevel-item"><a href="/latest-news" class="nav--link">Breaking news</a></li><li class="nav--sublevel-item"><a href="/latest-announcements" class="nav--link">Company news</a></li><li class="nav--sublevel-item"><a href="/latest-long-reads" class="nav--link">The long read</a></li></ul></li><li class="nav--toplevel-item"><a href="/latest-videos" class="">TV<span></span></a></li><li class="nav--toplevel-item"><a href="/research" class="">Research<span></span></a></li><li class="nav--toplevel-item"><a href="/events" class="">Events<span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="10.39" viewBox="0 0 12 10.39"><g><g><polygon class="cls-1" points="6 10.39 12 0 0 0 6 10.39" /></g> </g></svg></span></a><ul class="nav--sublevel"><li class="nav--sublevel-item"><a href="/events?timeline=forthcoming" class="nav--link">Forthcoming</a></li><li class="nav--sublevel-item"><a href="/events?timeline=previous" class="nav--link">Previous</a></li></ul></li><li class="nav--toplevel-item"><a href="/community" class="">Community<span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="10.39" viewBox="0 0 12 10.39"><g><g><polygon class="cls-1" points="6 10.39 12 0 0 0 6 10.39" /></g> </g></svg></span></a><ul class="nav--sublevel"><li class="nav--sublevel-item"><a href="/community" class="nav--link">Community latest</a></li></ul></li><li class="nav--toplevel-item"><a href="/latest-blogs" class="">Blogs<span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="10.39" viewBox="0 0 12 10.39"><g><g><polygon class="cls-1" points="6 10.39 12 0 0 0 6 10.39" /></g> </g></svg></span></a><ul class="nav--sublevel"><li class="nav--sublevel-item"><a href="/latest-blogs" class="nav--link">Blogs</a></li><li class="nav--sublevel-item"><a href="/blogs/groups.aspx" class="nav--link">Groups</a></li></ul></li><li class="nav--toplevel-item"><a href="/channel/predictions" class="">Predictions<span></span></a></li></ul>

                                <ul class="social--links">
                                     <li>
                                        <a href="https://www.linkedin.com/groups/117225" target="_blank" rel="noopener">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="23" viewBox="0 0 24 23">
                                                <g>
                                                    <g>
                                                        <path id="linkedin-1" class="cls-1" d="M5,2.5A2.48,2.48,0,1,1,2.5,0,2.49,2.49,0,0,1,5,2.5ZM5,7H0V23H5Zm8,0H8V23h5V14.6c0-4.67,6-5.05,6,0V23h5V12.87C24,5,15.08,5.28,13,9.15Z" />
                                                    </g>
                                                </g>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/finextra" target="_blank" rel="noopener">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="19.5" viewBox="0 0 24 19.5">
                                                <g>
                                                    <g>
                                                        <path id="twitter-1" class="cls-1" d="M24,2.31a9.85,9.85,0,0,1-2.83.78A4.94,4.94,0,0,0,23.34.36a9.85,9.85,0,0,1-3.13,1.19A4.93,4.93,0,0,0,11.82,6,14,14,0,0,1,1.67.9,4.93,4.93,0,0,0,3.19,7.48,4.9,4.9,0,0,1,1,6.86a4.93,4.93,0,0,0,3.95,4.89,4.94,4.94,0,0,1-2.22.08,4.93,4.93,0,0,0,4.6,3.42,9.91,9.91,0,0,1-7.29,2A13.94,13.94,0,0,0,7.55,19.5a13.93,13.93,0,0,0,14-14.65A10,10,0,0,0,24,2.31Z" />
                                                    </g>
                                                </g>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/rss/rss.aspx" target="_blank">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                                                <g>
                                                    <g>
                                                        <path id="rss-1" class="cls-1" d="M6.5,20.75A3.25,3.25,0,1,1,3.25,17.5,3.25,3.25,0,0,1,6.5,20.75ZM0,8.18V13A11.14,11.14,0,0,1,11,24h4.82A16,16,0,0,0,0,8.18ZM0,4.81A19.25,19.25,0,0,1,19.18,24H24A24.07,24.07,0,0,0,0,0Z" />
                                                    </g>
                                                </g>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/community/register.aspx">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18">
                                                <g>
                                                    <g>
                                                        <path id="email-1" class="cls-1" d="M12,9.71,0,0H24ZM6.58,7.89,0,2.56v12.5Zm10.85,0L24,15.06V2.56ZM15.87,9.15,12,12.29,8.13,9.15,0,18H24Z" />
                                                    </g>
                                                </g>
                                            </svg>
                                            <span>Register for news</span>
                                        </a>
                                    </li>
                                </ul>

                            </nav>
                        </div>

                        <ul class="header--links">
                            <li class="header--links-signup">
                                <a id="ctl00_ctl00_ctl19_hypRegister" class="button button--green " href="../../community/register.aspx">
                                    Sign up
                                    <svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
                                        <g>
                                            <g>
                                                <polygon class="cls-1" points="8.2,5 0.8,12.5 18.2,30 0.8,47.5 8.2,55 33.2,30 "/>
                                            </g>
                                        </g>
                                    </svg>
                                </a>
                            </li>
                            <li class="header--links-menu">
                                <a href="" class="button--icon button--menu">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20" class="icon--burger">
                                        <g>
                                            <g>
                                                <path class="cls-1" d="M24,4H0V0H24Zm0,4H0v4H24Zm0,8H0v4H24Z" />
                                            </g>
                                        </g>
                                    </svg>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="19.8" height="19.8" viewBox="0 0 19.8 19.8" class="icon--close">
                                        <g>
                                            <g>
                                                <polygon class="cls-1" points="19.8 2.83 16.97 0 9.9 7.07 2.83 0 0 2.83 7.07 9.9 0 16.97 2.83 19.8 9.9 12.73 16.97 19.8 19.8 16.97 12.73 9.9 19.8 2.83" />
                                            </g>
                                        </g>
                                    </svg>
                                </a>
                            </li>
                             
                            <li class="header--links-notifications d-none">

                                <a href="/community/members/default.aspx#mininetwork" class="bg-grey-stoke-hover img--cicle notifier right-margin-5" id="nav-net-anchor" rel="nofollow">   
                                    <svg version="1.1" id="netsvg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	                                     viewBox="0 0 60 60" width="35" height="35"  xml:space="preserve">
                                        <path class="cls-1" d="M27.22,40.4c5.87-1.35,9.3-2.54,6.65-7.54-8-15.21-2.13-23.34,6.37-23.34,8.67,0,14.45,8.45,6.37,23.34-2.73,5,.89,6.22,6.64,7.54,5.08,1.18,5.42,3.66,5.42,
                                            8v2.11H21.81C21.81,44.86,21.36,41.76,27.22,40.4ZM1.33,50.48h16c-.07-16.75,7-10.88,7-22.79,0-5.14-3.36-7.93-7.68-7.93-6.38,0-10.81,6.1-4.77,17.51,2,3.74-2.11,4.64-6.52,
                                            5.65-3.81.88-4.06,2.75-4.06,6Z"/>
                                    </svg>
                                    
                                    <div class="callToAction d-none"></div>
                                </a>
                                <a href="" class="bg-grey-stoke-hover img--cicle notifier right-margin-5" id="nav-msg-anchor" rel="nofollow">
                                    <svg version="1.1" id="msgsvg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	                                     viewBox="0 0 60 60" width="30" height="30"  xml:space="preserve">
                                        <path class="msgsvg" d="M49.34,23.87c0-11.22-11-19.32-23.14-19.32S3.06,12.71,3.06,23.87A17,17,0,0,0,7,34.74c.1,3.53-2,8.6-3.85,12.29,5-.91,
                                            12.16-2.91,15.39-4.9C36.36,46.48,49.34,35.56,49.34,23.87ZM56,47.4c-.07,2.32,1.29,5.64,2.52,8.05-3.29-.59-8-1.9-10.07-3.2-7.59,
                                            1.84-14-.52-17.53-4.86a32.92,32.92,0,0,0,4-.84c4.22,3.59,9.17,3.18,14.09,2a13.69,13.69,0,0,0,3.85,1.89,13.78,13.78,0,0,
                                            1-.32-4.32c4.15-5,2.81-9.5-1.07-12.41a22,22,0,0,0,1.39-3.28C59.58,34.83,60.07,42.55,56,47.4Z"/>
                                    </svg>
                                    
                                    <div class="callToAction fa-blink d-none" id="msg-call"></div>
                                </a>

                                <a href="" class="bg-grey-stoke-hover img--cicle notifier" id="notification--button">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	                                     viewBox="0 0 40 40" width="30" height="30"  xml:space="preserve">
                                        <path d="M25.7,3.3C25.1,3,22.6,2.1,20,2.1c-2.6,0-5.1,0.9-5.7,1.2C5.8,8.2,10.7,24.6,1.9,27.4l0,3.2l36.3,0l0-3.2
	                                        C29.3,24.6,34.2,8.2,25.7,3.3z"/>
                                        <path d="M25.4,32.3c0,1.5-0.6,2.9-1.6,3.9c-1,1-2.4,1.6-3.8,1.6c-2.9,0-5.5-2.5-5.5-5.4H25.4z"/>
                                    </svg>
                                    
                                    <div class="callToAction fa-blink d-none" id="notification-call"></div>
                                </a>
                            </li>
                            <li class="header--links-account">
                                <a href="" class="button--icon-user button--account">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
    <g>
               <g>
                  <path id="user-1" class="cls-1" d="M20.82,18.1c-3.44-.79-6.64-1.49-5.09-4.42C20.45,4.77,17,0,12,0S3.54,4.95,8.27,13.68c1.6,2.95-1.72,3.64-5.09,4.42C.11,18.81,0,20.33,0,23c0,.32,0,.65,0,1H24c0-.34,0-.66,0-1C24,20.34,23.91,18.81,20.82,18.1Z" />
               </g>
          </g>
      </svg>

                                </a>
                                
                               
                                <ul id="ctl00_ctl00_ctl19_ulAccountLinks" class="account--links">
                                    
                                    <li>
                                        <a id="ctl00_ctl00_ctl19_LoginStatus" rel="nofollow" href="javascript:__doPostBack(&#39;ctl00$ctl00$ctl19$LoginStatus$ctl02&#39;,&#39;&#39;)">Login</a> 
                                    </li>
                                    <li id="ctl00_ctl00_ctl19_liReg">
                                        <a href="/community/register.aspx">Sign up</a>
                                    </li>
                                    <li>
                                        <a href="/community/help.aspx">Help</a>
                                    </li>
                                </ul>
                            </li>

                            <li class="header--links-search">
                                <a href="" class="button--icon button--search">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="23.82" height="24" viewBox="0 0 23.82 24">
                                        <g>
                                            <g>
                                                <path id="magnifier-1" class="cls-1" d="M23.82,20.88l-6.35-6.35a9.48,9.48,0,1,0-3.16,3.08L20.7,24ZM3.53,9.47a5.94,5.94,0,1,1,5.94,5.94A5.95,5.95,0,0,1,3.53,9.47Z" />
                                            </g>
                                        </g>
                                    </svg>
                                </a>
                            </li>
                        </ul>


                    </div>
                </div>
            </div>
        </div>

        <div id="ctl00_ctl00_ctl19_pRake" class="row section--rake-nav">
	
            <div class="container-fixed">
                <div class="row">
                    <div class="col-sm-12 ">
                        
                        <div class="header--nav-rake minor--text">
                            <nav>
                                <ul id="ctl00_ctl00_ctl19_ulRakeChannels"><li><a href="/channel/payments" class="rake--link">/payments</a></li><li><a href="/channel/markets" class="rake--link">/markets</a></li><li><a href="/channel/retail" class="rake--link">/retail</a></li><li><a href="/channel/wholesale" class="rake--link">/wholesale</a></li><li><a href="/channel/wealth" class="rake--link">/wealth</a></li><li><a href="/channel/risk" class="rake--link">/regulation</a></li><li><a href="/channel/crime" class="rake--link">/crime</a></li><li><a href="/channel/crypto" class="rake--link">/crypto</a></li><li><a href="/channel/sustainable" class="rake--link">/sustainable</a></li><li><a href="/channel/startups" class="rake--link">/startups</a></li><li><a href="/channel/devops" class="rake--link">/devops</a></li><li><a href="/channel/identity" class="rake--link">/identity</a></li><li><a href="/channel/security" class="rake--link">/security</a></li><li><a href="/channel/cloud" class="rake--link">/cloud</a></li></ul>
                            </nav>
                        </div>
                        <div class="rake--links minor--text">
                            <span class="channel">Channels</span>
                            <a href="" class="button--icon button--menu-rake">
                                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 20" class="icon--burger">
                                    <g>
                                        <g>
                                            <path class="cls-1" d="M24,4H0V0H24Zm0,4H0v4H24Zm0,8H0v4H24Z" />
                                        </g>
                                    </g>
                                </svg>
                                <svg xmlns="http://www.w3.org/2000/svg" width="19.8" height="19.8" viewBox="0 0 19.8 19.8" class="icon--close">
                                    <g>
                                        <g>
                                            <polygon class="cls-1" points="19.8 2.83 16.97 0 9.9 7.07 2.83 0 0 2.83 7.07 9.9 0 16.97 2.83 19.8 9.9 12.73 16.97 19.8 19.8 16.97 12.73 9.9 19.8 2.83" />
                                        </g>
                                    </g>
                                </svg>
                            </a>
                        </div>

                    </div>
                </div>
            </div>


        
</div>

        <div class="row">
            <div class="header--searchbar">
                <div class="container-fixed">
                    <div class="col-sm-12">
                        <div>
	
                            <input name="ctl00$ctl00$ctl19$searchterm" type="text" maxlength="50" id="ctl00_ctl00_ctl19_searchterm" class="searchBox" placeholder="Search" /><input type="button" name="ctl00$ctl00$ctl19$btnSearch" value=">>" onclick="javascript:__doPostBack(&#39;ctl00$ctl00$ctl19$btnSearch&#39;,&#39;&#39;)" id="ctl00_ctl00_ctl19_btnSearch" title="search" class="searchButton" />
                        
</div>
                    </div>
                </div>
            </div>
        </div>
    </header>


                

    <!-- Leaderboard Ad -->
    <!--Not necessary as leader boards pop into the main section-->

    <!-- Content -->
    
       <!-- Content -->
        <section class="container-fluid section--toplevel-content toplevel--article" id="premierSectionParent">  
            
            

    <!-- Takeover advert -->
    <div class="container-fluid section--takeover" id="takeover-control">
        <div class="row">
            <div class="container-fixed">
                <div class="row">
                    <div class="col-sm-12 col-sm-12-advert align-middle">
                        <div class="advert--container">
                            
                        </div>
                    </div>
                </div>


                <div id="ctl00_ctl00_body_mainContent_ctl00_pRakeover" class="channel--rake-sponsor inverted--colours">
	

                    <div class="row">
                        <div class="col-sm-12 col-md-7">
                            <h1><span class="whack">/</span><span id="ctl00_ctl00_body_mainContent_ctl00_lblBladeText">payments</span></h1>
                            <span id="ctl00_ctl00_body_mainContent_ctl00_lblChannelText" class="bottom-margin-10 font-weight-bold">News and resources on payments systems, innovations and initiatives worldwide.</span>
                        </div>
                        <div class="col-sm-12 col-md-2" id="middleSponsorPanel">
                            
                        </div>
                        <div class="col-sm-12 col-md-3" id="rightSponsorPanel">
                            
                            
                        </div>
                    </div>

                
</div>

            </div>
        </div>
    </div>
    <!--Takeover ad Javascript stuff-->

    <!--Takeover ad css stuff-->
   <style type="text/css">
      #premierSectionParent {
          background-attachment:fixed;
          background-position: center 107px;
          background-repeat: no-repeat;
          background-size: 1920px 1080px;
          background-image: url(/finextra-images/news-channels/payments.jpg) !important;
      }
   </style>

            
            <div class="row" id="premierSectionChild">
                <div class="container-fixed">
                    <div class="row">     
                        <div class="col-lg-2">
                            <!-- Article Nav -->
                            <div class="article--nav">
                                <div class="modulegroup--title">
                                    <h5 class="h3">News</h5>
                                </div>
                                <h6 class="viewmore">
                                    <a id="ctl00_ctl00_body_mainContent_ctl01_hypNewsLink" class="seemore" rel="nofollow" href="../../latest-news">See Headlines »</a>


                                </h6>
                            </div>
                        </div>
                        <div class="col-lg-10">
                            




<div class="leaderboard-ad">
    <img src="/finextra-images/site/leaderboard.png" class="img--placeholder" />
    <div class="final--info" >
        <!-- Twilio - TP - Replatforming Customer Engagement eBook 17-06-2021 - LB [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc484190 = window.plc484190 || 0;
document.write('<'+'div id="placement_484190_'+plc484190+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173303, 484190, [728,90], 'placement_484190_'+opt.place, opt); }, opt: { place: plc484190++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
    </div>

</div>
 

                        </div>
                    </div>
                    <div class="row">  
                        <div class="col-lg-2">
                             <!-- Left Column -->
                            <!-- Signup -->
                            <div class="left-sign-up">
                                

<div class="module--signup">
    <h4>News in your inbox</h4>
    <p>For Finextra's free daily newsletter, breaking news and flashes and weekly job board.</p>
    <a href="/community/register.aspx" class="button button--green button--signup" rel="nofollow">
        Sign Up
        <svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
            <g>
                <g id="sign-up">
                    <polygon class="cls-1" points="8.2,5 0.8,12.5 18.2,30 0.8,47.5 8.2,55 33.2,30 "/>
                </g>
            </g>
        </svg>
    </a>
</div>
                            </div>
                            <div class="article--tagging-left">
                                <!--Related company news-->
                                


<h4>Related Companies</h4>
<div class="article--tagging-group">
      
                <a id="ctl00_ctl00_body_mainContent_CompanyListLeft_rCompanies_ctl00_hypCompany" class="button button--grey button--tagging" href="/company-news/2350/danske-bank"><span>Danske Bank</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g>
        <g id="company-right-arrow">
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
          
                <a id="ctl00_ctl00_body_mainContent_CompanyListLeft_rCompanies_ctl01_hypCompany" class="button button--grey button--tagging" href="/company-news/5754/vipps"><span>VIPPS</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g>
        <g id="company-right-arrow">
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
        
</div>



                                <!--Channels/keywords -->
                                


<!--channels and keywords-->
<h4>Lead Channel</h4>
<div class="article--tagging-group">
<a href="/channel/payments" class="button button--grey button--tagging">
<span class="caps">Payments</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g >
        <g>
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
</div>
<h4>Channels</h4>
<div class="article--tagging-group">
<a href="/channel/retail" class="button button--grey button--tagging">
<span class="caps">Retail banking</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g >
        <g>
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
</div>
<h4>Keywords</h4>
<div class="article--tagging-group">
<a href="/latest-news?keyword=mergers" class="button button--grey button--tagging">
<span class="caps">Mergers and acquisitions</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g>
        <g>
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
<a href="/latest-news?keyword=mobile" class="button button--grey button--tagging">
<span class="caps">Mobile &amp; online banking</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g>
        <g>
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
</div> 


                                <!--Category-->
                                <div id="ctl00_ctl00_body_mainContent_category1">
	<div class="category--info bottom-margin"><div class="category--title"><span class="font-weight-bold">Editorial |</span> what does this mean?</div><div class="category--meta">This content has been selected, created and edited by the Finextra editorial team based upon its relevance and interest to our community.</div></div>
</div>
                            </div>
                        </div>
                        <div class="col-lg-6 column-middle-rightonly">

                            <!-- Central Column -->
                             
                            

        <!-- Article Title -->  
        <div class="article--image">
            <img id="ctl00_ctl00_body_mainContent_NewsActicle_imgNews" src="/finextra-images/top_pics/xl/vippsrune-garborg-002.jpg" alt="Nordic mobile wallets Vipps, MobilePay and Pivo to merge" border="0" />
        </div>
        <div class="article--title">
            
            <h1>Nordic mobile wallets Vipps, MobilePay and Pivo to merge</h1>
                
            <div class="module--share">
               
                    <span class="time--diff">
                        2 hours ago
                    </span>
                
                <div class="module--share-this">
                    


    <div class="divSocial" id="divSocial">
        <div>
            <a class="btnTwitter" title="Share to twitter" >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="19.5" viewBox="0 0 24 19.5">
                  <g>
                    <g>
                      <path class="cls-1" d="M24,2.31a9.85,9.85,0,0,1-2.83.78A4.94,4.94,0,0,0,23.34.36a9.85,9.85,0,0,1-3.13,1.19A4.93,4.93,0,0,0,11.82,6,14,14,0,0,1,1.67.9,4.93,4.93,0,0,0,3.19,7.48,4.9,4.9,0,0,1,1,6.86a4.93,4.93,0,0,0,3.95,4.89,4.94,4.94,0,0,1-2.22.08,4.93,4.93,0,0,0,4.6,3.42,9.91,9.91,0,0,1-7.29,2A13.94,13.94,0,0,0,7.55,19.5a13.93,13.93,0,0,0,14-14.65A10,10,0,0,0,24,2.31Z"/>
                    </g>
                  </g>
                </svg>

            </a>
           <div id="twitterResult" class="shareCount">1</div>
        </div>
        <div>
            <a class="btnLinkedIn" title="Share to linkedin" >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="23" viewBox="0 0 24 23">
                    <g>
                        <g>
                            <path class="cls-1" d="M5,2.5A2.48,2.48,0,1,1,2.5,0,2.49,2.49,0,0,1,5,2.5ZM5,7H0V23H5Zm8,0H8V23h5V14.6c0-4.67,6-5.05,6,0V23h5V12.87C24,5,15.08,5.28,13,9.15Z"/>
                        </g>
                    </g>
                </svg>
            </a>
           <div id="liResult" class="shareCount">2</div>
        </div>    
        <div>
            <a class="btnFacebook" title="Share to Facebook" >
                <svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 60 60" class="fb-svg">
                <path class="st0" d="M41.5,60c0-7.7,0-15.4,0-23.1c0.2,0,0.4,0,0.5,0c2.2,0,4.5,0,6.7,0c0.4,0,0.5-0.1,0.6-0.5
	                c0.2-1.8,0.5-3.6,0.7-5.3c0.1-1.1,0.3-2.2,0.4-3.3c-3,0-6,0-8.9,0c0-0.2,0-0.3,0-0.4c0-2,0-3.9,0-5.9c0-0.5,0.1-1.1,0.3-1.6
	                c0.4-1.4,1.5-2.1,2.9-2.1c1.9-0.1,3.7-0.1,5.6-0.1c0.6,0,0.6,0,0.6-0.6c0-2.4,0-4.8,0-7.2c0-0.3-0.1-0.5-0.5-0.5
	                C47.9,9.2,45.6,9,43.2,9c-2.4,0-4.7,0.6-6.7,2.1c-2.4,1.7-3.7,4.1-4.2,7c-0.2,1-0.2,2.1-0.3,3.1c0,2,0,4,0,6c0,0.1,0,0.3,0,0.5
	                c-0.2,0-0.3,0-0.5,0c-2.3,0-4.5,0-6.8,0c-0.5,0-0.5,0-0.5,0.5c0,2.7,0,5.4,0,8.1c0,0.5,0,0.5,0.5,0.5c2.2,0,4.5,0,6.7,0
	                c0.2,0,0.3,0,0.5,0c0,7.7,0,15.4,0,23.1c-0.1,0-0.3,0-0.4,0c-9.4,0-18.7,0-28.1,0c-1.8,0-3.1-1.2-3.4-2.5C0,57.1,0,56.8,0,56.4
	                C0,38.8,0,21.2,0,3.6c0-1.8,0.9-3.1,2.5-3.5C2.8,0,3.2,0,3.5,0c17.7,0,35.3,0,53,0c1.8,0,3.1,1,3.5,2.7c0.1,0.2,0,0.5,0,0.8
	                c0,17.7,0,35.4,0,53.1c0,1.7-1.2,3.1-2.7,3.4c-0.2,0-0.5,0-0.7,0c-4.9,0-9.8,0-14.7,0C41.8,60,41.6,60,41.5,60z"/>
                </svg>
            </a>
           <div id="fbResult" class="shareCount">0</div>
        </div>
   </div>
    <div id="divExtras" style="display:none;">
       
        
         
        
   
        <script src="/assets/script/social/UpdateShareStatsScript.js"></script>  

        
        <script>
var twLink = "https://twitter.com/intent/tweet?text=Nordic+mobile+wallets+Vipps%2c+MobilePay+and+Pivo+to+merge&url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f38373%2fnordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge&via=Finextra";
var fbLink = "http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f38373%2fnordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge";
var liLink = "http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f38373%2fnordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge&title=Nordic+mobile+wallets+Vipps%2c+MobilePay+and+Pivo+to+merge&summary=Nordic+mobile+wallets+MobilePay%2c+Pivo+and+Vipps+are+joining+forces+to+create+a+single+payments+app+with+a+combined+user+base+of+11+million+consumers+across+Finland%2c+Denmark+and+Norway.&source=Finextra";
var emLink = "mailto:?subject=Article%20on%20Finextra&body=Thought%20you%20might%20be%20interested%20in%20this%20item%20on%20Finextra.com.%0D%0Dhttps://www.finextra.com/newsarticle/38373/nordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge%0D%0DNordic mobile wallets Vipps, MobilePay and Pivo to merge%0D%0DNordic mobile wallets MobilePay, Pivo and Vipps are joining forces to create a single payments app with a combined user base of 11 million consumers across Finland, Denmark and Norway.";
var goLink = "https://plus.google.com/share?url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f38373%2fnordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge";
var reLink = "http://reddit.com/submit?url=https%3a%2f%2fwww.finextra.com%2fnewsarticle%2f38373%2fnordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge&title=Nordic+mobile+wallets+Vipps%2c+MobilePay+and+Pivo+to+merge";
var iItemID = 38373;
var iStoryType = 1;
</script>

      
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="75" height="60" viewBox="0 0 75 60" class="share-svg">
            <g>
	            <polygon class="st0" points="51,23 61.5,40.1 72,23 	"/>
            </g>
            <g>
	            <path class="st0" d="M3.2,31.5c0-1.9-0.5-4.1,1.7-6.8c2.3-2.8,6.8-5.1,13.2-2.8c1,0.4,1.5,0.3,2.3-0.2c3.4-2.4,8.2-5,11.5-7.6
		            c1.3-1,0.3-1.8,0.5-3.5c0.4-2.9,1.5-5.2,3.9-7c0.9-0.7,1.8-1.4,3-1.7c1.7-0.4,3.4-0.6,5.2,0.1c3.6,1.5,6.4,3.8,7.1,7.8
		            c0.6,4-0.7,7.1-3.9,9.6c-3.2,2.5-6.7,1.3-10.4-0.1c-1-0.4-1.6-0.2-2.3,0.4c-3.6,2.7-7.8,5.9-11.5,8.3c-0.3,0.2-1.3,1-1.5,1.2
		            c-0.6,0.7-0.3,2.1,0.4,2.7c0.3,0.2,0.6,0.5,1,0.7c3.6,2,8.1,4.2,11.6,6.4c1.2,0.8,2.1-0.2,3.5-0.8c3.7-1.4,6.6,0.2,9.7,2.8
		            c3.1,2.7,2.5,4.3,1.2,8.2c-1.6,4.8-1.5,6.4-6.7,6.2c-4.8-0.2-8.1-2.4-9.3-6.9c-0.3-1.4-0.6-3-1.8-3.7c-3.4-2-9.2-5.9-12.7-7.9
		            c-1.2-0.7-0.1,1.6-2.4,2.7c-3.3,1.6-9.3-1.2-10.9-2.8S3.2,33.4,3.2,31.5z"/>
            </g>
        </svg>

        <div>
            <a id="btnTwitter" class="btnTwitter" title="Share to twitter" >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="19.5" viewBox="0 0 24 19.5">
                  <g>
                    <g>
                      <path class="cls-1" d="M24,2.31a9.85,9.85,0,0,1-2.83.78A4.94,4.94,0,0,0,23.34.36a9.85,9.85,0,0,1-3.13,1.19A4.93,4.93,0,0,0,11.82,6,14,14,0,0,1,1.67.9,4.93,4.93,0,0,0,3.19,7.48,4.9,4.9,0,0,1,1,6.86a4.93,4.93,0,0,0,3.95,4.89,4.94,4.94,0,0,1-2.22.08,4.93,4.93,0,0,0,4.6,3.42,9.91,9.91,0,0,1-7.29,2A13.94,13.94,0,0,0,7.55,19.5a13.93,13.93,0,0,0,14-14.65A10,10,0,0,0,24,2.31Z"/>
                    </g>
                  </g>
                </svg>
            </a>
        </div>
        <div>
            <a id="btnLinkedIn" class="btnLinkedIn" title="Share to linkedin" >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="23" viewBox="0 0 24 23">
                    <g>
                        <g>
                            <path class="cls-1" d="M5,2.5A2.48,2.48,0,1,1,2.5,0,2.49,2.49,0,0,1,5,2.5ZM5,7H0V23H5Zm8,0H8V23h5V14.6c0-4.67,6-5.05,6,0V23h5V12.87C24,5,15.08,5.28,13,9.15Z"/>
                        </g>
                    </g>
                </svg>
            </a>
        </div>    
        <div>
            <a id="btnReddit" class="btnReddit" title="Share to reddit" >
                <svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 60 60" class="re-svg">
                    <g>
	                    <path class="st0" d="M57.6,18.4C59.2,22.1,60,25.9,60,30s-0.8,7.9-2.4,11.6c-1.6,3.7-3.7,6.8-6.4,9.6c-2.6,2.6-5.9,4.8-9.6,6.4
		                    C37.9,59.2,34.1,60,30,60s-7.9-0.8-11.6-2.4c-3.7-1.6-6.8-3.7-9.6-6.4c-2.6-2.6-4.8-5.9-6.4-9.6C0.8,37.9,0,34.1,0,30
		                    s0.8-7.9,2.4-11.6s3.7-6.8,6.4-9.6c2.6-2.6,5.9-4.8,9.6-6.4S25.9,0,30,0s7.9,0.8,11.6,2.4c3.7,1.6,6.8,3.7,9.6,6.4
		                    C53.9,11.5,55.9,14.8,57.6,18.4z M48,29c0-1.1-0.4-2-1.2-2.8c-0.8-0.8-1.7-1.2-2.9-1.2c-1.1,0-2,0.4-2.9,1.2
		                    c-2.9-2-6.4-3.1-10.4-3.2l2.2-9.5l6.7,1.6c0,0.8,0.2,1.6,0.8,2.2c0.6,0.6,1.3,0.8,2.2,0.8c0.8,0,1.6-0.2,2.2-0.8
		                    c0.6-0.6,0.8-1.3,0.8-2.2c0-0.8-0.2-1.6-0.8-2.2c-0.6-0.6-1.3-0.8-2.2-0.8c-1.2,0-2,0.6-2.6,1.7l-7.4-1.7c-0.5-0.1-0.7,0.1-0.8,0.5
		                    L29.2,23c-4,0.1-7.4,1.2-10.3,3.2C18,25.4,17,25.1,16,25.1s-2,0.4-2.9,1.2c-0.8,0.8-1.2,1.7-1.2,2.8c0,0.8,0.2,1.4,0.6,2.2
		                    c0.4,0.6,1,1.1,1.7,1.4c-0.1,0.6-0.2,1.2-0.2,1.9c0,3.1,1.6,5.9,4.7,8.2c3.1,2.3,6.8,3.4,11.3,3.4S38,45,41.2,42.7
		                    c3.1-2.3,4.7-4.9,4.7-8.2c0-0.7-0.1-1.3-0.2-1.9c0.7-0.4,1.2-0.8,1.6-1.4C47.8,30.6,48,29.9,48,29z M25.4,31
		                    c0.6,0.6,0.8,1.3,0.8,2.2s-0.2,1.6-0.8,2.2c-0.6,0.6-1.3,0.8-2.2,0.8s-1.6-0.2-2.2-0.8c-0.6-0.6-0.8-1.3-0.8-2.2s0.2-1.6,0.8-2.2
		                    s1.3-0.8,2.2-0.8C24.1,30.1,24.8,30.4,25.4,31z M36.6,39.1c0.4,0.4,0.4,0.7,0,1.1c-1.4,1.4-3.6,2-6.7,2c-3,0-5.3-0.7-6.7-2
		                    c-0.4-0.4-0.4-0.7,0-1.1c0.1-0.1,0.4-0.2,0.5-0.2c0.1,0,0.4,0.1,0.5,0.2c1.1,1.1,3,1.7,5.6,1.7s4.6-0.6,5.6-1.7
		                    c0.1-0.1,0.4-0.2,0.5-0.2S36.5,39,36.6,39.1z M39.6,33.1c0,0.8-0.2,1.6-0.8,2.2c-0.6,0.6-1.3,0.8-2.2,0.8s-1.6-0.2-2.2-0.8
		                    c-0.6-0.6-0.8-1.3-0.8-2.2s0.2-1.6,0.8-2.2s1.3-0.8,2.2-0.8s1.6,0.2,2.2,0.8C39.2,31.6,39.6,32.3,39.6,33.1z"/>
                    </g>
                </svg>
            </a>
        </div>
        <div>
            <a id="btnFacebook" class="btnFacebook" title="Share to Facebook" >
                <svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 60 60" class="fb-svg">
                    <path class="st0" d="M41.5,60c0-7.7,0-15.4,0-23.1c0.2,0,0.4,0,0.5,0c2.2,0,4.5,0,6.7,0c0.4,0,0.5-0.1,0.6-0.5
	                    c0.2-1.8,0.5-3.6,0.7-5.3c0.1-1.1,0.3-2.2,0.4-3.3c-3,0-6,0-8.9,0c0-0.2,0-0.3,0-0.4c0-2,0-3.9,0-5.9c0-0.5,0.1-1.1,0.3-1.6
	                    c0.4-1.4,1.5-2.1,2.9-2.1c1.9-0.1,3.7-0.1,5.6-0.1c0.6,0,0.6,0,0.6-0.6c0-2.4,0-4.8,0-7.2c0-0.3-0.1-0.5-0.5-0.5
	                    C47.9,9.2,45.6,9,43.2,9c-2.4,0-4.7,0.6-6.7,2.1c-2.4,1.7-3.7,4.1-4.2,7c-0.2,1-0.2,2.1-0.3,3.1c0,2,0,4,0,6c0,0.1,0,0.3,0,0.5
	                    c-0.2,0-0.3,0-0.5,0c-2.3,0-4.5,0-6.8,0c-0.5,0-0.5,0-0.5,0.5c0,2.7,0,5.4,0,8.1c0,0.5,0,0.5,0.5,0.5c2.2,0,4.5,0,6.7,0
	                    c0.2,0,0.3,0,0.5,0c0,7.7,0,15.4,0,23.1c-0.1,0-0.3,0-0.4,0c-9.4,0-18.7,0-28.1,0c-1.8,0-3.1-1.2-3.4-2.5C0,57.1,0,56.8,0,56.4
	                    C0,38.8,0,21.2,0,3.6c0-1.8,0.9-3.1,2.5-3.5C2.8,0,3.2,0,3.5,0c17.7,0,35.3,0,53,0c1.8,0,3.1,1,3.5,2.7c0.1,0.2,0,0.5,0,0.8
	                    c0,17.7,0,35.4,0,53.1c0,1.7-1.2,3.1-2.7,3.4c-0.2,0-0.5,0-0.7,0c-4.9,0-9.8,0-14.7,0C41.8,60,41.6,60,41.5,60z"/>
                </svg>
            </a>
        </div>  
        <div>
            <a id="btnEmail" class="btnEmail" title="Share via email">
                <svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 60 60" class="em-svg">
                    <path class="st0" d="M54,8.5H6c-3.3,0-6,2.7-6,6v31c0,3.3,2.7,6,6,6h48c3.3,0,6-2.7,6-6v-31C60,11.2,57.3,8.5,54,8.5z M56,19
	                    L30,35.3L4,19v-5.5l26,16.3l26-16.3V19z"/>
                </svg>

            </a>
        </div>
    </div>   

                </div>
            </div>
        </div>

        <div class="article--body">

            <!-- / Share Box -->

            <p class="stand-first">
                Nordic mobile wallets MobilePay, Pivo and Vipps are joining forces to create a single payments app with a combined user base of 11 million consumers across Finland, Denmark and Norway.
            </p>

            <div id="ctl00_ctl00_body_mainContent_NewsActicle_pnlBody">
	The new joint wallet will form the foundation for a cross-border payments network across the Nordic countries, processing 700 million transactions and comprising 300,000 mechants.<br /><br />Rune Garborg, CEO of Vipps, (pictured) says: "Competition within payments is global, not local, and we need an even stronger footprint to compete with international players. By combining three of the best-loved brands in the Nordics, and building an even stronger technology platform, we can create world-class payment simplification for all." <br /><br />Under the agreement, Gaborg will be appointed CEO of the new company, and Claus Bunkenborg , CEO of MobilePay, will take a seat on the executive management team. Kjerstin Braathen, chair of the board at Vipps and CEO of DNB, will take the chairman's seat.<br /><br />The new company will be headquartered in Oslo and subject to regulation by the Norwegian authorities. There will be no redundancies as a result of the merger, with the combnined company employing over 500 staff across Denmark, Finland, Norway, and Lithuania.<br /><br />The merger will create one of the largest bank-owned mobile wallets in Europe, with instititutions behind Vipps owning a majority 65% stake. MobilePay owner Danske Bank will hold a 25% stake and OP Financial Group, the backer of Pivo, will maintain a 10% interst.<br /><br />Glenn Söderholm, head of personal & business customers in Danske Bank, says: "It is very expensive to compete with global competitors in this space and in order to continue to develop the most attractive solutions for our customers, MobilePay must be part of something bigger to gain scale and pool investments for further innovation."<br /><br />Under the plan, Vipps - the most up-to-date technology technology platform, running on public cloud and independent of its bank owners - will provide the technical backbone and be expanded to meet Danish and Finnish requirements.<br /><br />"This will create a much stronger starting point for providing customers — both end users and merchants — with more and even better solutions at an even faster pace," says Claus Bunkenborg, CEO of MobilePay. "We have the clear ambition of enabling private users to use the joint wallet for cross-border payments between the Nordic countries."<br /><br />As part of the process of merging the three Nordic companies, Vipps will de-merge from BankID and BankAxept in Norway. 
</div>
            
            

        </div>















                            <!-- Tags -->
                            <div class="article--tagging">
                                <!--Related company news-->
                                


<h4>Related Companies</h4>
<div class="article--tagging-group">
      
                <a id="ctl00_ctl00_body_mainContent_CompanyListMain_rCompanies_ctl00_hypCompany" class="button button--grey button--tagging" href="/company-news/2350/danske-bank"><span>Danske Bank</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g>
        <g id="company-right-arrow">
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
          
                <a id="ctl00_ctl00_body_mainContent_CompanyListMain_rCompanies_ctl01_hypCompany" class="button button--grey button--tagging" href="/company-news/5754/vipps"><span>VIPPS</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g>
        <g id="company-right-arrow">
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
        
</div>




                                <!--channels and keywords-->
                                


<!--channels and keywords-->
<h4>Lead Channel</h4>
<div class="article--tagging-group">
<a href="/channel/payments" class="button button--grey button--tagging">
<span class="caps">Payments</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g >
        <g>
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
</div>
<h4>Channels</h4>
<div class="article--tagging-group">
<a href="/channel/retail" class="button button--grey button--tagging">
<span class="caps">Retail banking</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g >
        <g>
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
</div>
<h4>Keywords</h4>
<div class="article--tagging-group">
<a href="/latest-news?keyword=mergers" class="button button--grey button--tagging">
<span class="caps">Mergers and acquisitions</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g>
        <g>
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
<a href="/latest-news?keyword=mobile" class="button button--grey button--tagging">
<span class="caps">Mobile &amp; online banking</span>
<svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
    <g>
        <g>
            <polygon class="cls - 1" points="8.2, 5 0.8, 12.5 18.2, 30 0.8, 47.5 8.2, 55 33.2, 30 "/>
        </g>
    </g>
</svg>
</a>
</div> 



                                <!--Category-->
                                <div id="ctl00_ctl00_body_mainContent_category">
	<div class="category--info bottom-margin"><div class="category--title"><span class="font-weight-bold">Editorial |</span> what does this mean?</div><div class="category--meta">This content has been selected, created and edited by the Finextra editorial team based upon its relevance and interest to our community.</div></div>
</div>

                            </div>

                            <!-- Sponsor ad-->
                            

    <div class="module--sponsor">
        <p><span>Sponsored: </span><a
 rel="nofollow"  href="/banners/banner.aspx?opt=ad&amp;baid=6488" >[New Report] The Future of Payments 2021</a></p>
    </div>

                            <!-- Signup -->
                            <div class="right-sign-up">
                                

<div class="module--signup">
    <h4>News in your inbox</h4>
    <p>For Finextra's free daily newsletter, breaking news and flashes and weekly job board.</p>
    <a href="/community/register.aspx" class="button button--green button--signup" rel="nofollow">
        Sign Up
        <svg xmlns="http://www.w3.org/2000/svg" width="34" height="60" viewBox="0 0 34 60" class="icon--right-arrow">
            <g>
                <g id="sign-up">
                    <polygon class="cls-1" points="8.2,5 0.8,12.5 18.2,30 0.8,47.5 8.2,55 33.2,30 "/>
                </g>
            </g>
        </svg>
    </a>
</div>
                            </div>

                            <!-- Comments -->
                            <div class="article--body--comments">
                                


 
<script src="/assets/script/social/ThumbUpScript.js"></script>  
        


<div class="modulegroup--title">
    <a id="comment"></a>
    <h4>Comments:  (0)</h4>
</div>

<div class="">
    
</div>

    <div id="ctl00_ctl00_body_mainContent_CommentsMain_pnlNotBlogger">
	

            <a id="ctl00_ctl00_body_mainContent_CommentsMain_hypComment" class="button button--blue" rel="nofollow" href="../../community/login.aspx?returnurl=%2fnewsarticle%2f38373%2fnordic-mobile-wallets-vipps-mobilepay-and-pivo-to-merge">Join the discussion</a>
 
    
</div>

    


    
                            </div>

                            <!-- Link Box -->
                            

                                
                            

<div class="container-fixed">
    <div class="row">
            <div class="module--blog-link">
                    <span class="post--icon">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                            <g>
                                <g>
                                    <path id="edit-8" class="cls-1" d="M18,13.45l2-2V16H18ZM7,8H8.74l2-2H7Zm1.36,3.22L19.46,0,24,4.53,12.9,15.75,7,17Zm1.31,3.17,2.23-.47,9.28-9.38-1.71-1.7-9.29,9.38ZM13,22V20H7v2ZM5,20H2V18H0v4H5Zm13-2v2H15v2h5V18ZM0,16H2V12H0Zm2-6V8H5V6H0v4Z"/>
                                </g>
                            </g>
                        </svg>
                    </span>
                <p>    
                    <a id="ctl00_ctl00_body_mainContent_ctl04_hypCreateBlog" rel="nofollow" href="../../community/members/editblog.aspx?newsitemid=38373">Write a blog post about this story (membership required)</a>
                </p>
            </div>
    </div>
</div>




                        </div>

                        <!-- Right Column -->
                        <div class="col-lg-4 col-md-12">
                            
                            <div class="section--minitextad"><a rel="nofollow"  href="/banners/banner.aspx?opt=ad&amp;baid=6425" ><span><img src="/finextra-images/100x30/finastra_small.gif" alt="[Webinar] Strategising retail payments towards a regulated, instant, and interoperable future" /></span>[Webinar] Strategising retail payments towards a regulated, instant, and interoperable future</a></div>

        

    

                            
                            <div id="ctl00_ctl00_body_mainContent_ctl05_pnlTile" class="section--mpu">
	<div class="single--inner"><!-- Accuity - webinar 08-07-2021 - MPU [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc489328 = window.plc489328 || 0;
document.write('<'+'div id="placement_489328_'+plc489328+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173303, 489328, [300,250], 'placement_489328_'+opt.place, opt); }, opt: { place: plc489328++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="single--inner"><!-- Finastra - webinar 06-07-2021 - MPU [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc489322 = window.plc489322 || 0;
document.write('<'+'div id="placement_489322_'+plc489322+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173303, 489322, [300,250], 'placement_489322_'+opt.place, opt); }, opt: { place: plc489322++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="single--inner"><!-- EBAday - EBAday 2021 - Save the date - 01/03/2021 - MPU [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc471339 = window.plc471339 || 0;
document.write('<'+'div id="placement_471339_'+plc471339+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173303, 471339, [300,250], 'placement_471339_'+opt.place, opt); }, opt: { place: plc471339++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>

        

    


                                                                                                
                                
   
    <div class="modulegroup modulegroup--sidebar-story position-sticky">
        <div class="modulegroup--title">
            <h3>Trending</h3>
        </div>
        <div>
        
        
                <div class="module--story">
                    <div class="hover-zoomin">             
                        <div class="sidebar-story--imgchannel">
                            <div class="story--image">
                                <a title="Big banks back Swift&#39;s new platform and ISO 20022 roadmap" href="/newsarticle/38329/big-banks-back-swifts-new-platform-and-iso-20022-roadmap" >  <img title="Big banks back Swift&#39;s new platform and ISO 20022 roadmap" alt="Big banks back Swift&#39;s new platform and ISO 20022 roadmap" src="/finextra-images/top_pics/reduced/swift_photo.jpg" data-src="/finextra-images/top_pics/xl/swift_photo.jpg" class="asyncImage" />
</a>

                            </div>
                            <h6><a id="ctl00_ctl00_body_mainContent_ctl06_rMostViews_ctl00_hypChannel" href="../../channel/payments">/payments</a></h6>
                        </div>

                        <div class="story--content">
                            <h4 class="tooltip--popper"><a id="ctl00_ctl00_body_mainContent_ctl06_rMostViews_ctl00_hypTitle" href="/newsarticle/38329/big-banks-back-swifts-new-platform-and-iso-20022-roadmap">Big banks back Swift&#39;s new platform and ISO 20022 roadmap</a></h4>
                        </div>
                    </div>
                    <div class="module--share">
                        <p>
                            <span class="time--diff">
                                24 Jun
                            </span>
                            <span class="share--values">
                                <span class="icon icon--comment">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="27.5" viewBox="0 0 30 27.5">
        <g >
            <g>
                <path class="cls-1" d="M0,0V17H4v5l7-5H24V0ZM13,12H5V11h8Zm6-3H5V8H19Zm0-3H5V5H19Z" />
            </g>
        </g>
    </svg> 0
</span>
<span class="icon icon--twitter">
  <svg xmlns="http://www.w3.org/2000/svg" width="30" height="25" viewBox="0 0 30 25">
      <g>
          <g>
              <path class="cls-1" d="M24,2.31a9.85,9.85,0,0,1-2.83.78A4.94,4.94,0,0,0,23.34.36a9.85,9.85,0,0,1-3.13,1.19A4.93,4.93,0,0,0,11.82,6,14,14,0,0,1,1.67.9,4.93,4.93,0,0,0,3.19,7.48,4.9,4.9,0,0,1,1,6.86a4.93,4.93,0,0,0,3.95,4.89,4.94,4.94,0,0,1-2.22.08,4.93,4.93,0,0,0,4.6,3.42,9.91,9.91,0,0,1-7.29,2A13.94,13.94,0,0,0,7.55,19.5a13.93,13.93,0,0,0,14-14.65A10,10,0,0,0,24,2.31Z" />
          </g>
      </g>
  </svg> 16
</span>
<span class="icon icon--linkedin">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="29" viewBox="0 0 30 29">
        <g>
            <g>
                <path class="cls-1" d="M5,2.5A2.48,2.48,0,1,1,2.5,0,2.49,2.49,0,0,1,5,2.5ZM5,7H0V23H5Zm8,0H8V23h5V14.6c0-4.67,6-5.05,6,0V23h5V12.87C24,5,15.08,5.28,13,9.15Z" />
            </g>
        </g>
    </svg> 23
</span>

                            </span>
                        </p>
                    </div>
                </div>
            
                <div class="module--story">
                    <div class="hover-zoomin">             
                        <div class="sidebar-story--imgchannel">
                            <div class="story--image">
                                <a title="Anti-money laundering expert convicted of money laundering" href="/newsarticle/38341/anti-money-laundering-expert-convicted-of-money-laundering" >  <img title="Anti-money laundering expert convicted of money laundering" alt="Anti-money laundering expert convicted of money laundering" src="/finextra-images/top_pics/reduced/money_laundering-e1538278021256.jpg" data-src="/finextra-images/top_pics/xl/money_laundering-e1538278021256.jpg" class="asyncImage" />
</a>

                            </div>
                            <h6><a id="ctl00_ctl00_body_mainContent_ctl06_rMostViews_ctl01_hypChannel" href="../../channel/crime">/crime</a></h6>
                        </div>

                        <div class="story--content">
                            <h4 class="tooltip--popper"><a id="ctl00_ctl00_body_mainContent_ctl06_rMostViews_ctl01_hypTitle" href="/newsarticle/38341/anti-money-laundering-expert-convicted-of-money-laundering">Anti-money laundering expert convicted of money laundering</a></h4>
                        </div>
                    </div>
                    <div class="module--share">
                        <p>
                            <span class="time--diff">
                                25 Jun
                            </span>
                            <span class="share--values">
                                <span class="icon icon--comment">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="27.5" viewBox="0 0 30 27.5">
        <g >
            <g>
                <path class="cls-1" d="M0,0V17H4v5l7-5H24V0ZM13,12H5V11h8Zm6-3H5V8H19Zm0-3H5V5H19Z" />
            </g>
        </g>
    </svg> 0
</span>
<span class="icon icon--twitter">
  <svg xmlns="http://www.w3.org/2000/svg" width="30" height="25" viewBox="0 0 30 25">
      <g>
          <g>
              <path class="cls-1" d="M24,2.31a9.85,9.85,0,0,1-2.83.78A4.94,4.94,0,0,0,23.34.36a9.85,9.85,0,0,1-3.13,1.19A4.93,4.93,0,0,0,11.82,6,14,14,0,0,1,1.67.9,4.93,4.93,0,0,0,3.19,7.48,4.9,4.9,0,0,1,1,6.86a4.93,4.93,0,0,0,3.95,4.89,4.94,4.94,0,0,1-2.22.08,4.93,4.93,0,0,0,4.6,3.42,9.91,9.91,0,0,1-7.29,2A13.94,13.94,0,0,0,7.55,19.5a13.93,13.93,0,0,0,14-14.65A10,10,0,0,0,24,2.31Z" />
          </g>
      </g>
  </svg> 11
</span>
<span class="icon icon--linkedin">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="29" viewBox="0 0 30 29">
        <g>
            <g>
                <path class="cls-1" d="M5,2.5A2.48,2.48,0,1,1,2.5,0,2.49,2.49,0,0,1,5,2.5ZM5,7H0V23H5Zm8,0H8V23h5V14.6c0-4.67,6-5.05,6,0V23h5V12.87C24,5,15.08,5.28,13,9.15Z" />
            </g>
        </g>
    </svg> 17
</span>

                            </span>
                        </p>
                    </div>
                </div>
            
                <div class="module--story">
                    <div class="hover-zoomin">             
                        <div class="sidebar-story--imgchannel">
                            <div class="story--image">
                                <a title="Visa to acquire Tink for €1.8 billion" href="/newsarticle/38330/visa-to-acquire-tink-for-18-billion" >  <img title="Visa to acquire Tink for €1.8 billion" alt="Visa to acquire Tink for €1.8 billion" src="/finextra-images/top_pics/reduced/tink-founders.jpeg" data-src="/finextra-images/top_pics/xl/tink-founders.jpeg" class="asyncImage" />
</a>

                            </div>
                            <h6><a id="ctl00_ctl00_body_mainContent_ctl06_rMostViews_ctl02_hypChannel" href="../../channel/retail">/retail</a></h6>
                        </div>

                        <div class="story--content">
                            <h4 class="tooltip--popper"><a id="ctl00_ctl00_body_mainContent_ctl06_rMostViews_ctl02_hypTitle" href="/newsarticle/38330/visa-to-acquire-tink-for-18-billion">Visa to acquire Tink for €1.8 billion</a></h4>
                        </div>
                    </div>
                    <div class="module--share">
                        <p>
                            <span class="time--diff">
                                24 Jun
                            </span>
                            <span class="share--values">
                                <span class="icon icon--comment">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="27.5" viewBox="0 0 30 27.5">
        <g >
            <g>
                <path class="cls-1" d="M0,0V17H4v5l7-5H24V0ZM13,12H5V11h8Zm6-3H5V8H19Zm0-3H5V5H19Z" />
            </g>
        </g>
    </svg> 3
</span>
<span class="icon icon--twitter">
  <svg xmlns="http://www.w3.org/2000/svg" width="30" height="25" viewBox="0 0 30 25">
      <g>
          <g>
              <path class="cls-1" d="M24,2.31a9.85,9.85,0,0,1-2.83.78A4.94,4.94,0,0,0,23.34.36a9.85,9.85,0,0,1-3.13,1.19A4.93,4.93,0,0,0,11.82,6,14,14,0,0,1,1.67.9,4.93,4.93,0,0,0,3.19,7.48,4.9,4.9,0,0,1,1,6.86a4.93,4.93,0,0,0,3.95,4.89,4.94,4.94,0,0,1-2.22.08,4.93,4.93,0,0,0,4.6,3.42,9.91,9.91,0,0,1-7.29,2A13.94,13.94,0,0,0,7.55,19.5a13.93,13.93,0,0,0,14-14.65A10,10,0,0,0,24,2.31Z" />
          </g>
      </g>
  </svg> 4
</span>
<span class="icon icon--linkedin">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="29" viewBox="0 0 30 29">
        <g>
            <g>
                <path class="cls-1" d="M5,2.5A2.48,2.48,0,1,1,2.5,0,2.49,2.49,0,0,1,5,2.5ZM5,7H0V23H5Zm8,0H8V23h5V14.6c0-4.67,6-5.05,6,0V23h5V12.87C24,5,15.08,5.28,13,9.15Z" />
            </g>
        </g>
    </svg> 12
</span>

                            </span>
                        </p>
                    </div>
                </div>
            
                <div class="module--story">
                    <div class="hover-zoomin">             
                        <div class="sidebar-story--imgchannel">
                            <div class="story--image">
                                <a title="BIS backs CBDCs to win out against bitcoin, stablecoins and Big Tech" href="/newsarticle/38323/bis-backs-cbdcs-to-win-out-against-bitcoin-stablecoins-and-big-tech" >  <img title="BIS backs CBDCs to win out against bitcoin, stablecoins and Big Tech" alt="BIS backs CBDCs to win out against bitcoin, stablecoins and Big Tech" src="/finextra-images/top_pics/reduced/bis.jpeg" data-src="/finextra-images/top_pics/xl/bis.jpeg" class="asyncImage" />
</a>

                            </div>
                            <h6><a id="ctl00_ctl00_body_mainContent_ctl06_rMostViews_ctl03_hypChannel" href="../../channel/crypto">/crypto</a></h6>
                        </div>

                        <div class="story--content">
                            <h4 class="tooltip--popper"><a id="ctl00_ctl00_body_mainContent_ctl06_rMostViews_ctl03_hypTitle" href="/newsarticle/38323/bis-backs-cbdcs-to-win-out-against-bitcoin-stablecoins-and-big-tech">BIS backs CBDCs to win out against bitcoin, stablecoins and Big Tech</a></h4>
                        </div>
                    </div>
                    <div class="module--share">
                        <p>
                            <span class="time--diff">
                                23 Jun
                            </span>
                            <span class="share--values">
                                <span class="icon icon--comment">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="27.5" viewBox="0 0 30 27.5">
        <g >
            <g>
                <path class="cls-1" d="M0,0V17H4v5l7-5H24V0ZM13,12H5V11h8Zm6-3H5V8H19Zm0-3H5V5H19Z" />
            </g>
        </g>
    </svg> 4
</span>
<span class="icon icon--twitter">
  <svg xmlns="http://www.w3.org/2000/svg" width="30" height="25" viewBox="0 0 30 25">
      <g>
          <g>
              <path class="cls-1" d="M24,2.31a9.85,9.85,0,0,1-2.83.78A4.94,4.94,0,0,0,23.34.36a9.85,9.85,0,0,1-3.13,1.19A4.93,4.93,0,0,0,11.82,6,14,14,0,0,1,1.67.9,4.93,4.93,0,0,0,3.19,7.48,4.9,4.9,0,0,1,1,6.86a4.93,4.93,0,0,0,3.95,4.89,4.94,4.94,0,0,1-2.22.08,4.93,4.93,0,0,0,4.6,3.42,9.91,9.91,0,0,1-7.29,2A13.94,13.94,0,0,0,7.55,19.5a13.93,13.93,0,0,0,14-14.65A10,10,0,0,0,24,2.31Z" />
          </g>
      </g>
  </svg> 7
</span>
<span class="icon icon--linkedin">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="29" viewBox="0 0 30 29">
        <g>
            <g>
                <path class="cls-1" d="M5,2.5A2.48,2.48,0,1,1,2.5,0,2.49,2.49,0,0,1,5,2.5ZM5,7H0V23H5Zm8,0H8V23h5V14.6c0-4.67,6-5.05,6,0V23h5V12.87C24,5,15.08,5.28,13,9.15Z" />
            </g>
        </g>
    </svg> 15
</span>

                            </span>
                        </p>
                    </div>
                </div>
            
        </div>
    </div>
                        </div>
                    
                    
                </div>
            </div>
        </section>


    <!-- Content -->
    
    
    
    <section class="container-fluid section--lowlevel-content section--light-grey modulegroup modulegroup--popular-story">
        <div class="row">
             

    <div class="container-fixed">
        <div class="row">
            <div class="col-md-12 col-lg-2">
                <div class="modulegroup--title">
                    <h5 class="h3">Related News</h5>

                </div>
            </div>

            <div class="col-md-12 col-lg-10">
                <div class="category--stories">
                    
                            <div class="module--story hover-zoomin">
                                <div class="story--image">
                                    <a title="Vipps to reach beyond Norway with Visa distribution deal" href="/newsarticle/36497/vipps-to-reach-beyond-norway-with-visa-distribution-deal" >  <img title="Vipps to reach beyond Norway with Visa distribution deal" alt="Vipps to reach beyond Norway with Visa distribution deal" src="/finextra-images/top_pics/reduced/vipps.png" data-src="/finextra-images/top_pics/xl/vipps.png" class="asyncImage" />
</a>

                                    <h6><a id="ctl00_ctl00_body_lowerContent_ctl00_rContent_ctl00_hypChannel" href="../../channel/payments">/payments</a></h6>
                                </div>
                                <div class="story--content">                                    
                                    <h2><a id="ctl00_ctl00_body_lowerContent_ctl00_rContent_ctl00_hypTitle" href="/newsarticle/36497/vipps-to-reach-beyond-norway-with-visa-distribution-deal">Vipps to reach beyond Norway with Visa distribution deal</a></h2>
                                </div>
                                <div class="module--share">
                                    <p>
                                        <span class="time--diff">
                                            03 September 2020
                                        </span>
                                        <span class="share--values">
                                            <span class="icon icon--comment">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="27.5" viewBox="0 0 30 27.5">
        <g >
            <g>
                <path class="cls-1" d="M0,0V17H4v5l7-5H24V0ZM13,12H5V11h8Zm6-3H5V8H19Zm0-3H5V5H19Z" />
            </g>
        </g>
    </svg> 0
</span>
<span class="icon icon--twitter">
  <svg xmlns="http://www.w3.org/2000/svg" width="30" height="25" viewBox="0 0 30 25">
      <g>
          <g>
              <path class="cls-1" d="M24,2.31a9.85,9.85,0,0,1-2.83.78A4.94,4.94,0,0,0,23.34.36a9.85,9.85,0,0,1-3.13,1.19A4.93,4.93,0,0,0,11.82,6,14,14,0,0,1,1.67.9,4.93,4.93,0,0,0,3.19,7.48,4.9,4.9,0,0,1,1,6.86a4.93,4.93,0,0,0,3.95,4.89,4.94,4.94,0,0,1-2.22.08,4.93,4.93,0,0,0,4.6,3.42,9.91,9.91,0,0,1-7.29,2A13.94,13.94,0,0,0,7.55,19.5a13.93,13.93,0,0,0,14-14.65A10,10,0,0,0,24,2.31Z" />
          </g>
      </g>
  </svg> 6
</span>
<span class="icon icon--linkedin">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="29" viewBox="0 0 30 29">
        <g>
            <g>
                <path class="cls-1" d="M5,2.5A2.48,2.48,0,1,1,2.5,0,2.49,2.49,0,0,1,5,2.5ZM5,7H0V23H5Zm8,0H8V23h5V14.6c0-4.67,6-5.05,6,0V23h5V12.87C24,5,15.08,5.28,13,9.15Z" />
            </g>
        </g>
    </svg> 14
</span>

                                        </span>
                                    </p>
                                </div>
                            </div>
                        
                            <div class="module--story hover-zoomin">
                                <div class="story--image">
                                    <a title="Vipps and Nets combine to eradicate the physical invoice" href="/newsarticle/33512/vipps-and-nets-combine-to-eradicate-the-physical-invoice" >  <img title="Vipps and Nets combine to eradicate the physical invoice" alt="Vipps and Nets combine to eradicate the physical invoice" src="/finextra-images/top_pics/reduced/5322.jpg" data-src="/finextra-images/top_pics/xl/5322.jpg" class="asyncImage" />
</a>

                                    <h6></h6>
                                </div>
                                <div class="story--content">                                    
                                    <h2><a id="ctl00_ctl00_body_lowerContent_ctl00_rContent_ctl01_hypTitle" href="/newsarticle/33512/vipps-and-nets-combine-to-eradicate-the-physical-invoice">Vipps and Nets combine to eradicate the physical invoice</a></h2>
                                </div>
                                <div class="module--share">
                                    <p>
                                        <span class="time--diff">
                                            11 March 2019
                                        </span>
                                        <span class="share--values">
                                            <span class="icon icon--comment">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="27.5" viewBox="0 0 30 27.5">
        <g >
            <g>
                <path class="cls-1" d="M0,0V17H4v5l7-5H24V0ZM13,12H5V11h8Zm6-3H5V8H19Zm0-3H5V5H19Z" />
            </g>
        </g>
    </svg> 0
</span>
<span class="icon icon--twitter">
  <svg xmlns="http://www.w3.org/2000/svg" width="30" height="25" viewBox="0 0 30 25">
      <g>
          <g>
              <path class="cls-1" d="M24,2.31a9.85,9.85,0,0,1-2.83.78A4.94,4.94,0,0,0,23.34.36a9.85,9.85,0,0,1-3.13,1.19A4.93,4.93,0,0,0,11.82,6,14,14,0,0,1,1.67.9,4.93,4.93,0,0,0,3.19,7.48,4.9,4.9,0,0,1,1,6.86a4.93,4.93,0,0,0,3.95,4.89,4.94,4.94,0,0,1-2.22.08,4.93,4.93,0,0,0,4.6,3.42,9.91,9.91,0,0,1-7.29,2A13.94,13.94,0,0,0,7.55,19.5a13.93,13.93,0,0,0,14-14.65A10,10,0,0,0,24,2.31Z" />
          </g>
      </g>
  </svg> 3
</span>
<span class="icon icon--linkedin">
    <svg xmlns="http://www.w3.org/2000/svg" width="30" height="29" viewBox="0 0 30 29">
        <g>
            <g>
                <path class="cls-1" d="M5,2.5A2.48,2.48,0,1,1,2.5,0,2.49,2.49,0,0,1,5,2.5ZM5,7H0V23H5Zm8,0H8V23h5V14.6c0-4.67,6-5.05,6,0V23h5V12.87C24,5,15.08,5.28,13,9.15Z" />
            </g>
        </g>
    </svg> 12
</span>

                                        </span>
                                    </p>
                                </div>
                            </div>
                        
                </div>

                <div class="category--other-news">

                    
                            <div id="ctl00_ctl00_body_lowerContent_ctl00_rOtherContent_ctl00_pOther" class="module--other-news">
	
                                    <p><a id="ctl00_ctl00_body_lowerContent_ctl00_rOtherContent_ctl00_hypTitle" href="/newsarticle/33101/vipps-and-epassi-to-use-alipay-qr-code-for-interoperability">Vipps and ePassi to use Alipay QR Code for interoperability</a></p>
                                <p class="published">12 Dec 2018</p>
                            
</div>
                        
                            <div id="ctl00_ctl00_body_lowerContent_ctl00_rOtherContent_ctl01_pOther" class="module--other-news">
	
                                    <p><a id="ctl00_ctl00_body_lowerContent_ctl00_rOtherContent_ctl01_hypTitle" href="/newsarticle/31184/danske-bank-terminates-mobilepay-in-norway-enters-talks-with-vipps">Danske Bank terminates MobilePay in Norway; enters talks with Vipps</a></p>
                                <p class="published">11 Oct 2017</p>
                            
</div>
                        
                            <div id="ctl00_ctl00_body_lowerContent_ctl00_rOtherContent_ctl02_pOther" class="module--other-news tablet--desktop-only">
	
                                    <p><a id="ctl00_ctl00_body_lowerContent_ctl00_rOtherContent_ctl02_hypTitle" href="/newsarticle/31056/nets-deliver-instant-mobile-payments-to-vipps-partner-banks">Nets deliver instant mobile payments to Vipps partner banks</a></p>
                                <p class="published">12 Sep 2017</p>
                            
</div>
                        
                            <div id="ctl00_ctl00_body_lowerContent_ctl00_rOtherContent_ctl03_pOther" class="module--other-news tablet--desktop-only">
	
                                    <p><a id="ctl00_ctl00_body_lowerContent_ctl00_rOtherContent_ctl03_hypTitle" href="/newsarticle/30131/dnb-spins-off-vipps-mobile-payment-service">DNB spins off Vipps mobile payment service</a></p>
                                <p class="published">13 Feb 2017</p>
                            
</div>
                        
                </div>

            </div>
        </div>
    </div>
    
        </div>
    </section>
    <!--Latest jobs-->
    <section class="container-fluid section--lowlevel-content modulegroup modulegroup--latest-job">
        <div class="row">
            
        </div>
    </section>

    <section class="container-fluid section--lowlevel-content section--light-grey modulegroup modulegroup--latest-post">
        <div class="row">
            
        </div>
    </section>

    <!--Trending news-->
    <section class="container-fluid section--lowlevel-content section--light-grey modulegroup modulegroup--trending">
        <div class="row">
                
   

        <div class="container-fixed">
            <div class="row">
                <div class="col-md-12 col-lg-2">
                    <div class="modulegroup--title">
                        <h5 class="h3">Trending</h5>
                    </div>
                </div>
                <div class="col-md-12 col-lg-10">

                    <div class="module--trending-container">

                        <ol id="ctl00_ctl00_body_lowerContent_ctl03_trendingList" class="module--trending-list">
                        <li class="module--trending-item"><h4><a href="/newsarticle/38329/big-banks-back-swifts-new-platform-and-iso-20022-roadmap">Big banks back Swift&amp;#39;s new platform and ISO 20022 roadmap</a></h4></li><li class="module--trending-item"><h4><a href="/newsarticle/38341/anti-money-laundering-expert-convicted-of-money-laundering">Anti-money laundering expert convicted of money laundering</a></h4></li><li class="module--trending-item"><h4><a href="/newsarticle/38330/visa-to-acquire-tink-for-18-billion">Visa to acquire Tink for €1.8 billion</a></h4></li><li class="module--trending-item"><h4><a href="/newsarticle/38323/bis-backs-cbdcs-to-win-out-against-bitcoin-stablecoins-and-big-tech">BIS backs CBDCs to win out against bitcoin, stablecoins and Big Tech</a></h4></li><li class="module--trending-item second-level"><h4><a href="/newsarticle/38337/mastercard-invests-in-card-tech-startup-deserve">Mastercard invests in card tech startup Deserve</a></h4></li></ol>
                    </div>

                </div>
            </div>
        </div>
  

        </div>
    </section>

    <!--reports-->
    <section class="container-fluid section--lowlevel-content section--light-blue modulegroup modulegroup--latest-report">
        <div class="row">
            

<div class="container-fixed">
    <div class="row">

        <div class="col-md-12 col-lg-2">
            <div class="modulegroup--title">
                <h5 class="h3"><a id="ctl00_ctl00_body_lowerContent_ctl04_HyperLink1" href="../../research">Research</a></h5>
            </div>
            <h6 class="viewmore"><a id="ctl00_ctl00_body_lowerContent_ctl04_HyperLink2" href="../../research">See all reports &raquo;</a></h6>
        </div>

        <div class="col-md-12 col-lg-10">
            <div class="module--reports-group">
                
                            <div class="module--report hover-zoomin">
                                <div class="report--image">
                                    <a title="Successful strategies in adopting Hybrid Cloud in Financial Services" href="/researcharticle/203/successful-strategies-in-adopting-hybrid-cloud-in-financial-services" >  <img title="Successful strategies in adopting Hybrid Cloud in Financial Services" alt="Successful strategies in adopting Hybrid Cloud in Financial Services" src="/finextra-images/top_pics/reduced/red-hat-paper-29062021-homepage.jpg" data-src="/finextra-images/top_pics/xl/red-hat-paper-29062021-homepage.jpg" class="asyncImage" />
</a>

                                </div>
                                <div class="report--content">
                                    <h3 class="tooltip--popper"><a id="ctl00_ctl00_body_lowerContent_ctl04_rReports_ctl00_hypTitle" href="/researcharticle/203/successful-strategies-in-adopting-hybrid-cloud-in-financial-services">Successful strategies in adopting Hybrid Cloud in Financial Services</a></h3>
                                    <p class="report--source">
                                        <span class="share--values">1&nbsp;downloads</span>
                                    </p>
                                </div>
                            </div>
                    
                            <div class="module--report hover-zoomin">
                                <div class="report--image">
                                    <a title="The Future of Payments 2021" href="/researcharticle/202/the-future-of-payments-2021" >  <img title="The Future of Payments 2021" alt="The Future of Payments 2021" src="/finextra-images/top_pics/reduced/finextra-paper-23062021-homepage.jpg" data-src="/finextra-images/top_pics/xl/finextra-paper-23062021-homepage.jpg" class="asyncImage" />
</a>

                                </div>
                                <div class="report--content">
                                    <h3 class="tooltip--popper"><a id="ctl00_ctl00_body_lowerContent_ctl04_rReports_ctl01_hypTitle" href="/researcharticle/202/the-future-of-payments-2021">The Future of Payments 2021</a></h3>
                                    <p class="report--source">
                                        <span class="share--values">209&nbsp;downloads</span>
                                    </p>
                                </div>
                            </div>
                    
                            <div class="module--report hover-zoomin">
                                <div class="report--image">
                                    <a title="The advantage of Machine Learning in preventing fraud" href="/researcharticle/201/the-advantage-of-machine-learning-in-preventing-fraud" >  <img title="The advantage of Machine Learning in preventing fraud" alt="The advantage of Machine Learning in preventing fraud" src="/finextra-images/top_pics/reduced/sift-paper-17062021-homepage.jpg" data-src="/finextra-images/top_pics/xl/sift-paper-17062021-homepage.jpg" class="asyncImage" />
</a>

                                </div>
                                <div class="report--content">
                                    <h3 class="tooltip--popper"><a id="ctl00_ctl00_body_lowerContent_ctl04_rReports_ctl02_hypTitle" href="/researcharticle/201/the-advantage-of-machine-learning-in-preventing-fraud">The advantage of Machine Learning in preventing fraud</a></h3>
                                    <p class="report--source">
                                        <span class="share--values">116&nbsp;downloads</span>
                                    </p>
                                </div>
                            </div>
                    
            </div>
        </div>
    </div>

</div>





            
            <span id="ctl00_ctl00_body_lowerContent_tracking"><script type="text/javascript">
var trackMem=0;
var trackVal=38373;
var trackType=1;
var trackSource='';
</script>
<script src="/assets/script/incrementers/articletracking.js"></script>
</span> 
        </div>
    </section>



                  

                
                

        <footer class="container-fluid section--footer-background">
            <div class="section--footer">
                <div class="row footer--main">
                    <div class="container-fixed">
                        <div class="row">
                           <div class="col-lg-2 col-md-3 col-6">
                                <div class="footer--logo">
                                    <a href="/"><img src="/app_themes/darkchoc/images/logo.svg" alt="Finextra logo" /></a>
                                </div>
                                <p><a href="/about/finextra.aspx">About Finextra</a></p>
                                <p><a href="/community/simple-terms.aspx" rel="nofollow">Community Rules</a></p>
                                <p class="d-block d-lg-none">
                                    <a href="/community/register.aspx" target="_blank" class="reg--news">
                                        Register for news
                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18">
                                            <g>
                                                <g>
                                                    <path id="email-footer" class="cls-1" d="M12,9.71,0,0H24ZM6.58,7.89,0,2.56v12.5Zm10.85,0L24,15.06V2.56ZM15.87,9.15,12,12.29,8.13,9.15,0,18H24Z" />
                                                </g>
                                            </g>
                                        </svg>
                                    </a>
                                </p>

                           </div>
                            <div class="col-lg-2 footer--nologo col-md-3 col-6 contact--footer">
                                <p><strong>Contact Us</strong></p>
                                <p><a onclick="window.open('mailto:news@finextra.com');" rel="nofollow" class="cursor-pointer">Editorial</a></p>
                                <p><a onclick="window.open('mailto:salesadmin@finextra.com');" rel="nofollow" class="d-block d-lg-none cursor-pointer">Sales</a></p>
                            </div>
                            <div class="col-lg-3 footer--nologo d-none d-lg-block">
                                <p>&nbsp;</p>
                                <p><a onclick="window.open('mailto:salesadmin@finextra.com');" class="cursor-pointer" rel="nofollow">Sales</a></p>
                            </div>
                            <div class="col-lg-2 d-none d-lg-block">
                                <div class="footer--logo">
                                    <a href="https://apps.apple.com/us/app/finextra-research-news/id1551174789?utm_source=finx-footer" target="_blank" rel="noopener">
                                        <img src="/finextra-images/site/apple.png" class="app" />
                                    </a>
                                </div> 
                                <p>Register for news</p>
                                <p>
                                    <a href="/community/register.aspx" target="_blank">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18">
                                            <title>Register</title>
                                            <g>
                                                <g>
                                                    <path id="email-footer-2" class="cls-1" d="M12,9.71,0,0H24ZM6.58,7.89,0,2.56v12.5Zm10.85,0L24,15.06V2.56ZM15.87,9.15,12,12.29,8.13,9.15,0,18H24Z" />
                                                </g>
                                            </g>
                                        </svg>
                                    </a>
                                </p>
                            </div>
                            <div class="col-lg-3 col-md-4 col-offset-md-1 col-12 follow--footer">
                                <div class="footer--logo">
                                    <a href="https://play.google.com/store/apps/details?id=finextra.android.news&utm_source=finx-footer" target="_blank" rel="noopener">
                                        <img src="/finextra-images/site/google.png"  class="app" />
                                    </a>
                                </div> 
                                <p><strong>Follow Us</strong></p>
                                <ul class="social--links">
    
                                    <li>
                                        <a href="https://www.linkedin.com/company/finextra/" target="_blank" rel="noopener">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="23" viewBox="0 0 24 23">
                                                <title>linkedIn</title>
                                                <g>
                                                    <g>
                                                        <path id="linkedin-footer" class="cls-1" d="M5,2.5A2.48,2.48,0,1,1,2.5,0,2.49,2.49,0,0,1,5,2.5ZM5,7H0V23H5Zm8,0H8V23h5V14.6c0-4.67,6-5.05,6,0V23h5V12.87C24,5,15.08,5.28,13,9.15Z" />
                                                    </g>
                                                </g>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/finextra" target="_blank" rel="noopener">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="19.5" viewBox="0 0 24 19.5">
                                                <title>Twitter</title>
                                                <g>
                                                    <g>
                                                        <path id="twitter-footer" class="cls-1" d="M24,2.31a9.85,9.85,0,0,1-2.83.78A4.94,4.94,0,0,0,23.34.36a9.85,9.85,0,0,1-3.13,1.19A4.93,4.93,0,0,0,11.82,6,14,14,0,0,1,1.67.9,4.93,4.93,0,0,0,3.19,7.48,4.9,4.9,0,0,1,1,6.86a4.93,4.93,0,0,0,3.95,4.89,4.94,4.94,0,0,1-2.22.08,4.93,4.93,0,0,0,4.6,3.42,9.91,9.91,0,0,1-7.29,2A13.94,13.94,0,0,0,7.55,19.5a13.93,13.93,0,0,0,14-14.65A10,10,0,0,0,24,2.31Z" />
                                                    </g>
                                                </g>
                                            </svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/rss/rss.aspx" title="rss feeds">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                                                <title>Rss Feeds</title>
                                                <g>
                                                    <g>
                                                        <path id="rss-footer" class="cls-1" d="M6.5,20.75A3.25,3.25,0,1,1,3.25,17.5,3.25,3.25,0,0,1,6.5,20.75ZM0,8.18V13A11.14,11.14,0,0,1,11,24h4.82A16,16,0,0,0,0,8.18ZM0,4.81A19.25,19.25,0,0,1,19.18,24H24A24.07,24.07,0,0,0,0,0Z" />
                                                    </g>
                                                </g>
                                            </svg>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row footer--legal-links">
                    <div class="container-fixed">
                        <div class="row">
                            <div class="col-12 col-md-3 col-lg-4 copy--footer">
                                <p><a href="/about/copyright.aspx">&copy; Finextra Research 2021</a></p>
                            </div>
                            <div class="col-6  col-md-3 col-lg-3">
                                <p><a href="/community/terms-of-use.aspx" rel="nofollow">Terms of use</a></p>
                            </div>
                            <div class="col-6  col-md-2 col-lg-2">
                                <p><a href="/about/privacy-policy.aspx" rel="nofollow">Privacy Policy</a></p>
                            </div>
                            <div class="col-6  col-md-2 col-lg-2">
                                <p><a href="/about/cookie-centre.aspx" rel="nofollow">Cookie Centre</a></p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

                
                
            </div>
        </form>
          
    </body>
</html>
